Pb12 will nicht ins Netzwerk???

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Imperator, 02.06.2004.

  1. Imperator

    Imperator Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    Hallo Leute,
    folgendes Problem:
    Ich hab heut versucht mich mit meinem PB in ein Windows Netzwerk einzuklinken. Nachdem ich die IP,DNS u. Gateway, Proxy... eingegeben hatte zeigt er mir zwar das die Verbindung besteht, jedoch wenn ich den Internet Explorer öffne geht das nur noch :"Server nicht gefunden". Etwas komisch um nicht zu sagen unglaublich!!!Außerdem zeigt er auch kein "Verbindung trennen" Zeichen in der Menüleiste. Was bei normalen DSL Betrieb vorhanden ist.

    Ich bin kurz vorm verzweifeln und hoffe auf ein paar Tipps.
    Danke!!!!!
     
  2. persil

    persil MacUser Mitglied

    Beiträge:
    199
    Zustimmungen:
    0
    MacUser seit:
    22.05.2004
    mal im safari testen

    und im terminal nen ping zu nem wundows rechner machen
     
  3. Imperator

    Imperator Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    hab im terminal schon gepingt, funktioniert da auch. Safari hab ich auch schon probiert.
     
  4. persil

    persil MacUser Mitglied

    Beiträge:
    199
    Zustimmungen:
    0
    MacUser seit:
    22.05.2004
    proxy einstellunegn richtig? umgebungsprofil auch ausgewählt?
     
  5. Imperator

    Imperator Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    MacUser seit:
    07.06.2003
    Jo hab ich auch schon alles gecheckt. hab sogar drei verschiedene Proxys probiert. Umgebung war ethernet.
    Hab dann auch im IExplorer dieselbe proxy verwendet.
     
Die Seite wird geladen...

Diese Seite empfehlen