PB stellt selbst Sound auf linken Lautsprecher

Dieses Thema im Forum "MacBook" wurde erstellt von roggen, 28.02.2006.

  1. roggen

    roggen Thread Starter MacUser Mitglied

    Beiträge:
    272
    Zustimmungen:
    3
    MacUser seit:
    23.03.2004
    Hallo,

    ich benutze ein 1,67Ghz PB und dieses stellt immer wieder automatisch, bzw. selbstständig die Soundausgabe auf den linken Lautsprecher.

    Ist das ein bekannter Fehler, erwische ich da eine Tastenkombination dafür?

    Würde mich freuen, wenn mir jemand Auskunft geben kann. Ich hatte das nicht gleich gemerkt und dachte mein Cinch Anschluss ist kaputt....

    danke
     
  2. Mister_Ed

    Mister_Ed MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    MacUser seit:
    10.12.2005
    hi,

    dann installiere balanced (KLICK) , und es gibt ruhe !

    grüsse
     
    Zuletzt von einem Moderator bearbeitet: 19.02.2016
  3. TheHazel3yes

    TheHazel3yes MacUser Mitglied

    Beiträge:
    367
    Zustimmungen:
    4
    MacUser seit:
    25.11.2005
    123456
     
    Zuletzt bearbeitet: 17.11.2010
  4. Commander

    Commander MacUser Mitglied

    Beiträge:
    463
    Zustimmungen:
    1
    MacUser seit:
    12.05.2005
  5. tofelli

    tofelli MacUser Mitglied

    Beiträge:
    823
    Zustimmungen:
    1
    MacUser seit:
    17.08.2005
    Das gleiche Problem gabs doch mit den iBooks auch mal. Scheint irgendwo ein Softwareproblem zu sein, das immer wieder auftaucht.
     
  6. roggen

    roggen Thread Starter MacUser Mitglied

    Beiträge:
    272
    Zustimmungen:
    3
    MacUser seit:
    23.03.2004
    Danke für die Antworten.
    Interessant, dass es das Problem schon länger und immer noch gibt und vorallem, dass da Apple selbst noch nicht Abhilfe schafft.
     
Die Seite wird geladen...

Diese Seite empfehlen