OSX und Win2000 verlieren Verbindung

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von commo666, 18.01.2005.

  1. commo666

    commo666 Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    10.12.2003
    Hallo,

    ich habe folgendes Problem:

    ich habe auf zwei Rechnern OSX 10.3.7 eingerichtet und diese an unser Netzwerk geklemmt (feste IP Adressen).
    Nun kann ich die beiden Rechner auch an unserem Win2000 Server anmelden (afp://at/.....). Klappt prima.

    Leider meldet sich der Server einige male am Tag bei den Rechnern ab.
    (Die Verbindung wurde getrennt).

    Das ist nur bei den neuen Rechnern so. Zwei andere Maschinen, welche schon länger unter X laufen haben einwandfrei Verbindung zum Server.

    Noch eine Info:
    Die IP Adressen der neuen Rechner wurden vorher unter OS 9 auch schon verwendet, ebenfalls ohne Probleme.

    Daher denke ich mal, das das Problem bei den Clientrechnern liegt, kann ich da nochetwas einstellen?

    Danke im Voraus!

    Gruß
    Commo
     
  2. commo666

    commo666 Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    10.12.2003
    Dann antworte ich mir nach einer Woche selber.
    Bin in einem Ami Forum zufällig über die Lösung gestolpert:

    Die Zeit bis Ruhezustand des Rechners in den Systemeinstellungen auf NIE stellen.

    Der Zusammenhang hat sich mir zwar nicht erschlossen, denn die Rechner waren bei der Verbindungsunterbrechung nicht im Ruhezustand. Egal, seitdem die Einstellung geändert ist, funzt es auf den beiden Rechnern, die dieses Problem hatten.

    Gruß
    Commo
     
    Zuletzt bearbeitet: 25.01.2005
Die Seite wird geladen...

Diese Seite empfehlen