OSX und Novell

Dieses Thema im Forum "Mac OS X" wurde erstellt von Erika, 16.04.2004.

  1. Erika

    Erika Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Hallo,

    ich habe meinen Rechner in ein bestehendes Firmennetzwerk eingebunden. Internet funktioniert, damit also auch die Verbindung an sich, aaaber, die Einwahl zum Server an sich meldet: Fehler -36.
    Kann mir jemand sagen was ich einstellen muß? Wäre nett.

    Gruß,
    Erika
     
  2. M4DM3N

    M4DM3N MacUser Mitglied

    Beiträge:
    1.658
    Zustimmungen:
    6
    MacUser seit:
    11.12.2003
    Welche Novell Version (da erst die Novell ab 5 IP sauber kann) ... wie verbindest Du Dich? Hast Du einen Client für die Anmeldung an der NDS? Wir haben über VPC sogar IPX zum laufen gebracht und den nwadmin auf WindowsNT emuliert auf OS X.3 ;)

    Also, generell geht das mounten von Shares auch... nur ein paar Info's mußt Du Dir schon abringen :rolleyes:
     
  3. Erika

    Erika Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Moment - ich guck nach der Version.
     
  4. M4DM3N

    M4DM3N MacUser Mitglied

    Beiträge:
    1.658
    Zustimmungen:
    6
    MacUser seit:
    11.12.2003
    DAS ist zum Beispiel ein Client mit dem man sich schön authentifizieren kann und dann auch nachher die Shares gemoutet bekommt...
     
  5. Erika

    Erika Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Mist, ist Novell 4.11
    Jetzt kann ich das wohl vergessen??

    Ich hab jetzt eine InstallationsCD gefunden, auf der ein (Classic-:rolleyes:) Programm "DynaText" drauf ist.

    Leider erhalte ich damit aber nicht wirklich Zugriff auf die freigegeben Dateien...:(

    Gibt es vielleicht noch irgend eine andere Möglichkeit auf die Datein zuzugreifen ? - immerhin sehe ich ja schon Rechner im "Zu Server verbinden... [Apple] + K"-Menü... ?

    Erika
     
  6. M4DM3N

    M4DM3N MacUser Mitglied

    Beiträge:
    1.658
    Zustimmungen:
    6
    MacUser seit:
    11.12.2003
    frag mal die Admin's, ob die irgendwas hingetrickst haben, damit IP unter 4.11 rennt... es gibt so verrückte ;)
    Sollte das nicht der Fall sein, hast Du schlechte Karten... IPX kann dein MacOS nicht :rolleyes:
     
  7. Erika

    Erika Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    MacUser seit:
    03.01.2004
    Admin´s gibt´s hier momentan nicht. Na egal, danke [MN]n0b0dy. Ich werd es am Montag, wenn alle da sind, noch mal probieren oder eben den kauf neuerer Software empfehlen.

    Also schönes sonniges Wochenende,
    Erika
     
Die Seite wird geladen...

Diese Seite empfehlen