OSX blockt Seitenzugriff?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von F22-Raptor, 03.10.2006.

  1. F22-Raptor

    F22-Raptor Thread Starter Banned

    Beiträge:
    196
    Zustimmungen:
    6
    MacUser seit:
    16.07.2006
    Hallo zusammen, ich habe einen ganz merkwürdigen Effekt. ich wollt evon Zuhause aus in unser VPN gehen um Mails zu lesen: www.toshibatec-intern.de
    ich bekomme sowohl unter Safari wie auch Firefox folgende Meldung: Fehler: Verbindung fehlgeschlagen



    Firefox kann keine Verbindung zu dem Server unter www.toshibatec-intern.de aufbauen.
    * Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals.

    * Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.

    * Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,
    dass Firefox auf das Internet zugreifen darf.


    Gehe ich jetzt an meinen Windows Rechner der den selben WLAN Router nutzt komme ich einwandfrei auf dei Seite und kann mich einloggen. Viel perverser wirds wenn ich jetzt Parallels auf dem MBP nutze und XP boote. Auch dort kann ich die Seite ohne Probleme aufrufen, versuche ich dann gleichzeitig wieder unter OSX die Seite aufzurufen kommt obige Meldeung. Und das obwohl Parallels dieselbe Netzwerkkarte nutzt wie OSX?

    Kann sich da einer nen Reim drauf machen? Ich hab die Jungs von unserer It schon gefragt ob die Zugriffe von nicht Windows Rechnern blocken, aber das haben sie verneint!

    Sachen gibts.......
     
  2. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.235
    Zustimmungen:
    2.389
    MacUser seit:
    20.08.2005
    Also ich komme bis zum Login Fenster(hab aber keine Zugangsdaten;) )
    Hast du irgendwas an Java aus/ein oder sonst wie (ver)schaltet?
     
  3. F22-Raptor

    F22-Raptor Thread Starter Banned

    Beiträge:
    196
    Zustimmungen:
    6
    MacUser seit:
    16.07.2006
    Nö! Hab nix verstellt :mad:
     
  4. F22-Raptor

    F22-Raptor Thread Starter Banned

    Beiträge:
    196
    Zustimmungen:
    6
    MacUser seit:
    16.07.2006
    Also jetzt ticke ich langsam aus. Ich habe mal nen Ping auf die Adresse gemacht und werde auf meinen eigenen Rechner geroutet!!

    PING www.toshibatec-intern.de (127.0.0.1): 56 data bytes
    64 bytes from 127.0.0.1: icmp_seq=0 ttl=64 time=0.062 ms

    ein check das es geht :
    PING macuser.de (85.158.4.26): 56 data bytes
    64 bytes from 85.158.4.26: icmp_seq=0 ttl=57 time=59.352 ms

    Also hier ist ja was oberfaul!

    wieso ist hier ne statische Route vorhanden? oder anders gefragt, weis jemand wie ich die aufheben kann?
     
  5. F22-Raptor

    F22-Raptor Thread Starter Banned

    Beiträge:
    196
    Zustimmungen:
    6
    MacUser seit:
    16.07.2006
    nach oben schieb,

    Keiner eine Idee??
     
Die Seite wird geladen...
Ähnliche Themen - OSX blockt Seitenzugriff
  1. asta la vista?
    Antworten:
    3
    Aufrufe:
    175
    asta la vista?
    28.09.2016
  2. asta la vista?
    Antworten:
    13
    Aufrufe:
    441
    asta la vista?
    11.09.2016
  3. domeru
    Antworten:
    3
    Aufrufe:
    167
    domeru
    20.08.2016
  4. Pics
    Antworten:
    2
    Aufrufe:
    21.942
    Pics
    27.10.2013
  5. devo
    Antworten:
    19
    Aufrufe:
    1.469
    devo
    01.05.2013