osx auf xp: "user oder pw falsch" obwohl in xp kein pw gesetzt

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Xallo, 11.03.2007.

  1. Xallo

    Xallo Thread Starter MacUser Mitglied

    Beiträge:
    244
    Zustimmungen:
    2
    MacUser seit:
    23.08.2005
    nabend,

    versuch verzweifelt auf xp-rechner zu kommen, will aber nicht gehen...

    1. hab ein crosskabel genommen
    2. beide haben sich ne 169-ip gegeben, iTunes's finden sich auch
    3. von xp auf osx probiert: funzt
    4. von osx auf xp:

    [​IMG]

    meine benutzername eingetragen
    pw frei gelassen

    [​IMG]

    aber der nutzer hat unter xp gar kein passwort :confused:
    windoof-feuerwand ist auch deaktiviert...

    weiß da jmd weiter??
    sitz schon seit ner stunde dran :mad:, werd mich morgen noch mal dran machen

    schöne nacht
     
  2. Junior-c

    Junior-c Gast

    Stell auf einfache Dateifreigabe um (in Windows) und verbinde dich ohne Ändern des Anmeldefensters (vorgeschlagene Domain, vorgeschlagener User, leeres Passwort). Nach einem Firewallproblem siehts nicht aus, denn da würde schon das Anmeldefenster nicht kommen... ;)

    MfG, juniorclub.
     
  3. Xallo

    Xallo Thread Starter MacUser Mitglied

    Beiträge:
    244
    Zustimmungen:
    2
    MacUser seit:
    23.08.2005
    selber fehler :heul:
     
  4. Junior-c

    Junior-c Gast

    Einfache Dateifreigabe?
    Ordner freigegeben?
    Lese/Schreibrechte?
    kurzer Freigabename?

    Ich denke der Fehler wird bei deiner Freigabe liegen...

    MfG, juniorclub.
     
Die Seite wird geladen...