OS9 (im Netzwerk) reagiert nach dem Start SEHR spät

Dieses Thema im Forum "Mac OS 8.x, 9.x" wurde erstellt von jodtee, 07.12.2005.

  1. jodtee

    jodtee Thread Starter MacUser Mitglied

    Beiträge:
    999
    Zustimmungen:
    37
    MacUser seit:
    17.08.2003
    Moin,

    ich habe mein altes iBook (OS 9.2.2) über Ethernet in einem kleinen Netzwerk. Wenn ich das iBook starte (oder aus dem Ruhezustand wecke) und es hängt nicht am Netzwerk, so bracuht es EWIG (mindestens 7 Minuten), bis ich nach dem vollständigen Aufbau des Schreibtisches irgendeine Aktion durchführen kann. (Auch dei Uhrzeit blinkt solange nicht, zeigt aber die aktuelle zum Start an und bleibt die paar Minuten dabei.)

    Da das iBook meistens nicht am Netz hängt (es ist mehr der Spiel-Mac meiner Tochter) nervt das schon sehr. Völlig löschen möchte ich das Netzwerk aber auch nicht, da ich am und an den Zugriff schon benötige.

    Hat jemand eine Idee?

    Danke!
     
  2. Macmacfriend

    Macmacfriend MacUser Mitglied

    Beiträge:
    195
    Zustimmungen:
    0
    MacUser seit:
    05.10.2005
    Liegt im Unterordner "Server" im Systemordner eine oder mehrerer Dateien. Die würde ich da mal rausnehmen.
     
  3. jodtee

    jodtee Thread Starter MacUser Mitglied

    Beiträge:
    999
    Zustimmungen:
    37
    MacUser seit:
    17.08.2003
    Ja!
    In dem Ordner lagen Aliase zu den Benutzern meines iMacs (Primärrechner). Habe sie gelöscht und der Start läuft wieder einwandfrei!

    Vielen Dank!!
     
Die Seite wird geladen...