OS X.3.7: Der Problemthread

Diskutiere mit über: OS X.3.7: Der Problemthread im Mac OS X Forum

  1. CRen

    CRen Thread Starter MacUser Mitglied

    Beiträge:
    2.503
    Zustimmungen:
    130
    Registriert seit:
    31.12.2003
    Hallöle!

    Bin ich der Erste, der's installiert hat? :-D

    Und gleich ein Problem: Mail will nicht mehr :-(

    Ansonsten sieht's gut aus, ich hab' das Gefühl, das System ist insgesamt schneller geworden.

    Ich mach' mal 'nen Neustart, vielleicht hat sich bei Mail nur was verhakt *hoff* - Wenn nicht: Was tun? Das Problem gab's schonmal in 10.2.7 oder so...

    Gruß,
    Christian
     
    Zuletzt bearbeitet: 16.12.2004
  2. cla

    cla MacUser Mitglied

    Beiträge:
    2.958
    Zustimmungen:
    128
    Registriert seit:
    24.10.2003
    Ist es auch ein Problem, wenn man kein Problem finden kann? :)

    @CRen: Dateirechte schonmal reparieren lassen?

    cla
     
  3. CRen

    CRen Thread Starter MacUser Mitglied

    Beiträge:
    2.503
    Zustimmungen:
    130
    Registriert seit:
    31.12.2003
    ...unversehens hat's doch gestartet, ohne Neustart... suspekt :)

    Aber es braucht ewig zum Starten... DAS ist seltsam...

    Und, Doktor: Nur weil das Dein Thread ist, musst Du mir meinen nicht madig machen. ICH hab' den besseren Titel :p

    Aber gut, wenn sich hier nichts mehr tut, kommen wir rüber, ja?

    Gruß,
    Christian
     
  4. Dr. NoPlan

    Dr. NoPlan Gast

    Ich will dir den nicht madig machen.
    Aber brauchen wir immer mehere Freds zu einem Thema?
    Und - es ist nicht mein Fred sondern unser Fred!

    Ich die besseren Vorhersagen! :p
     
    Zuletzt von einem Moderator bearbeitet: 16.12.2004
  5. Oetzi

    Oetzi MacUser Mitglied

    Beiträge:
    4.267
    Zustimmungen:
    68
    Registriert seit:
    15.12.2002
  6. nkonde

    nkonde MacUser Mitglied

    Beiträge:
    974
    Zustimmungen:
    6
    Registriert seit:
    25.11.2004
    streitet euch doch nich.... :rolleyes: :D
     
  7. dr.kananga

    dr.kananga MacUser Mitglied

    Beiträge:
    591
    Zustimmungen:
    7
    Registriert seit:
    28.11.2003
    mail nervt eh, hatte immer mal wieder probleme, mal nicht gestartet, mal mein account weg, mal gingen keine mails raus....?naja, nutze seit dem das freie thunderbird.
    supercooles mailprogramm, seit 4 wochen keine probleme, super spamfilter etc...
    solltest du mal testen, gibts allerdings nur in englisch.
     
  8. maceni

    maceni MacUser Mitglied

    Beiträge:
    1.440
    Zustimmungen:
    37
    Registriert seit:
    25.11.2004
    wie sieht denn nun eigentlich mit den hochfahrzeiten aus? hat sich da was getan im vergleich zu 10.3.6?
     
  9. nkonde

    nkonde MacUser Mitglied

    Beiträge:
    974
    Zustimmungen:
    6
    Registriert seit:
    25.11.2004
    jein bei mir vielleicht 5sek unterschied... siehe dr.noplans fred...
     

Diese Seite empfehlen

Benutzerdefinierte Suche