Opera-Fehlfunktion?! In Abfragefenster tut sich nichts bei Mausklick

Diskutiere mit über: Opera-Fehlfunktion?! In Abfragefenster tut sich nichts bei Mausklick im Internet- und Netzwerk-Software Forum

  1. MarcJLH

    MarcJLH Thread Starter MacUser Mitglied

    Beiträge:
    2.231
    Zustimmungen:
    3
    Registriert seit:
    26.04.2005
    Hi Leute,

    nachdem mir ein Freund so von Opera vorgeschwärmt hat, habe ich heute mal beschlossen, diesen Browser zu testen! Und ich muss sagen, dass ich bisher recht angetan bin! Nur eines verwirrt mich irgendwie, vielleicht mache ich auch was falsch - oder handelt es sich um eine Fehlfunktion?

    Wenn ein "Abfragefenster" (siehe Anlage!) kommt, wo man entweder auf "Abbrechen" oder "OK" klicken kann und ich auf die jeweiligen Buttons klicken will, dann tut sich nichts! Das Abfragefesnter lässt sich lediglich beseitigen durch ein Drücken der Escape-Taste... Mache ich irgendwas falsch, stimmt eine Einstellung nicht, ist das ein Bug?

    Bitte klärt mich auf!

    Vielen Dank im voraus für Eure Hilfe!
     

    Anhänge:

  2. MarcJLH

    MarcJLH Thread Starter MacUser Mitglied

    Beiträge:
    2.231
    Zustimmungen:
    3
    Registriert seit:
    26.04.2005
    ich schiebe nochmal, wenn das ok ist?!
     
Die Seite wird geladen...
Ähnliche Themen - Opera Fehlfunktion Abfragefenster Forum Datum
Beim Start von Opera wird der Standard-E-Mail-Client geändert Internet- und Netzwerk-Software 04.10.2016
Opera zerschießt mir Youtube Seite Internet- und Netzwerk-Software 08.03.2016
Opera Flasch automatisch abspielen Internet- und Netzwerk-Software 26.01.2016
Frage zu Opera! Internet- und Netzwerk-Software 10.12.2015
Seit einigen Tagen merkwürdiges Verhalten von Opera Developer 20.0 Internet- und Netzwerk-Software 21.01.2014

Diese Seite empfehlen