Obwohl der Diagnose-Modus keinen Fehler anzeigt, ist die HDD defekt.

Dieses Thema im Forum "iPod" wurde erstellt von Plebejer, 30.01.2007.

  1. Plebejer

    Plebejer Thread Starter MacUser Mitglied

    Beiträge:
    1.899
    Zustimmungen:
    166
    MacUser seit:
    12.09.2004
    Ich habe hier einen 3rd. Gen. iPod (40 GB)d ,er nach einem Reset etliche Zeit braucht, bis er wieder läuft. Im Diagnose-Mode habe ich die HDD scannen lassen, der aber keinen Fehler zu Tage brachte. Nach einem Reset klackt es trotzdem vernehmlich im iPod und er braucht recht lange, um zu starten. Dann läuft er eine gewisse Zeit normal, bleibt aber nach einer gewissen Zeit und immer, wenn ich ihn an den Rechner anschließe stehen. Ist das ein bekanntes Problem? Ist das Gerät gehimmelt?
     
  2. LnXrooT

    LnXrooT MacUser Mitglied

    Beiträge:
    1.121
    Zustimmungen:
    7
    MacUser seit:
    31.05.2003
    Ich hab hier auch ein ähnliches Problem, mein iPod (10Gb 3rd-gen) wird nicht gemountet, kann abgesteckt nicht mehr starten, da nur ordnersymbol und klackern kommt, und er automatisch wieder und wieder resettet, und vom computer nur beim system profiler erkannt wird (festplattendienstprog. auch nicht)

    Hat noch jemand nen Tip wie ich den wieder zum Leben erwecken könnte?
     
Die Seite wird geladen...
Ähnliche Themen - Obwohl Diagnose Modus
  1. Fantin
    Antworten:
    5
    Aufrufe:
    1.994
  2. CinimoDalhog
    Antworten:
    3
    Aufrufe:
    572
  3. yumen
    Antworten:
    7
    Aufrufe:
    806
  4. Lightspeed
    Antworten:
    6
    Aufrufe:
    561
  5. Falcon33
    Antworten:
    3
    Aufrufe:
    1.194

Diese Seite empfehlen