Netzteil Ladegerät Ladegerät hat Wackelkontakt

Dieses Thema im Forum "Peripherie" wurde erstellt von dackel, 17.11.2005.

  1. dackel

    dackel Thread Starter MacUser Mitglied

    Beiträge:
    818
    Zustimmungen:
    4
    MacUser seit:
    22.10.2003
    Hey Freaks,

    folgendes Problem habe ich und bin super sauer. Sowohl über Qualität als auch über die Apple-Hotline.


    Vor weniger als 2 Jahren habe ich mir ein neues Netzteil für meinen PowerBook G4 gekauft.
    Jetzt, mehr oder minder kurz vor Ablauf der Gewährleistung, habe ich einen Wackelkontakt an der Stelle, an der das dünner Kabel aus dem Ladegerät herausgeführt wird. Also in der Gummitülle.

    Hab auch mal ein Foto gemacht ... siehe Anlage.

    Das Netzteil muss also getauscht werden, weil es so nicht oder nicht vernünftig funktioniert.

    Ich habe bei Apple angerufen und die sagen mir zum einen, dass ich im zweiten Jahr der Gewährleistung bin und da so oder so die Beweispflicht bei mir liegt, ob und dass es ein Produktionsfehler ist und eben nicht an mir liegt.
    Zum anderen sagen die, dass ich mich an den Händler wenden soll, da Gewährleistung Händlersache ist. Der schickt mich zu Apple und sagt gleichzeitig, dass die das aus Gründen der Beweispflicht nicht machen werden.


    Im übrigen gehe ich davon aus, dass ein Netzteil, was von Apple ist, 80 EUR kostet und eigentlich qualitativ hochwertig ist MINDESTENS 2 - 3 Jahre halten sollte. Tut es aber scheinbar nicht.
    Ein Kollege hatte übrigend das gleiche Problem, nur dass er nicht mehr in der Gewährleistungsfrist war.


    Leute, könnt ihr mir helfen? Was soll ich machen?
    Es kann ja nicht angehen, dass ich mir jetzt schon wieder eins für 80 Latten kaufen muss. Oder doch?


    Schöne Grüße

    Bodo
     
    Zuletzt bearbeitet: 17.11.2005
  2. jojo78

    jojo78 MacUser Mitglied

    Beiträge:
    47
    Zustimmungen:
    0
    MacUser seit:
    21.10.2005
    Hallo ,

    kann man das Netzteil aufschrauben oder ist es verschweisst ? Ich meine bevor ich mir ein neues kaufe würde ich versuchen das alte zu öffnen und das Kabel etwas zu kürzen und neu anzulöten ? Aber nur wenn du Elektrisch erfahren bist oder kennst du vielleicht jemanden ?
     
  3. dackel

    dackel Thread Starter MacUser Mitglied

    Beiträge:
    818
    Zustimmungen:
    4
    MacUser seit:
    22.10.2003
    Ich selbst könnte das mit dem löten machen.
    Das DIng ist verweisst. Man könnte es aufbrechen und mit Hilfe von Kabelbindern wieder zu machen.

    Sieht dann natürlich geil aus.

    Und das für ein Netzetil, was 2 Jahre alt ist, 80 Latten gekostet hat und noch innerhlab der Gewährleistung ist.

    Das war eigentlich nicht das, was ich machen wollte.
     
  4. pc-bastler

    pc-bastler MacUser Mitglied

    Beiträge:
    2.487
    Zustimmungen:
    117
    MacUser seit:
    15.06.2005
    Hm, also Kabelbruch war in meinen Augen noch nie ein Gewährleistungsfall, nichtmal innerhalb der ersten 6 Monate, in denen der Händler in der Beweispflicht ist. Hier kann man sich immer auf Fahrlässigkeit des Anwenders (zu sehr dran gezogen, umgeknickt etcpp.) berufen. Wenn's einige doch tun, dann ist das nicht sehr viel mehr als Kulanz.
     
  5. dackel

    dackel Thread Starter MacUser Mitglied

    Beiträge:
    818
    Zustimmungen:
    4
    MacUser seit:
    22.10.2003
    Hallo?
    Wo sind wir denn?

    Es ist ausgerechnet noch eine Stelle, die von Natur aus viel bewegt wird.
    Gerade bei einem Netzteil von 80 EUR gehe ich davon aus, dass es eben nicht so schnell bricht.

    Wer hier im Forum etwas sucht, merkt, dass es auch kein Einzelfall ist.

    Mir ist auch grad aufgefallen, dass ich das Foto vorhin vergessen habe ...
     

    Anhänge:

Die Seite wird geladen...

Diese Seite empfehlen