MS Entourage 2001 für MAC, Hilfe!!!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Aliza, 15.11.2004.

  1. Aliza

    Aliza Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    15.11.2004
    Hallo Ihr,

    kann mir bitte von Euch jemand helfen? Ich verwende an meinem MAC das MS-Programm Entourage. Wenn ich Dateianhänge attache, kommen meine Mails nicht an und ich bekomme erst Stunden später ind er nacht eine Fhelermeldung. Gibt es denn irgendwo ind em Programm eine Option, die ich aktivieren muss, die mich Anhänge verschicken lässt? Oder woran könnte es liegen? Mit unserem Mailserver ist alles O.K., denn meine Kollegen können über´s Outlook Mails verschicken. Ich arbeite aber lieber mit Entourage....

    Kann mir jemand helfen??

    Vielen Dank!

    Anke
     
  2. ruedi222

    ruedi222 MacUser Mitglied

    Beiträge:
    339
    Zustimmungen:
    0
    MacUser seit:
    14.06.2004
    Willkommen Anke!

    Schau mal unter Entourage/Mail- und Newseinstellungen und wähle Anlagen Kodieren für Beliebiger Computer. Könnte der Fehler sein. Ich weiß nicht, was nach der Installation von Entourage als Standard gesetzt ist.

    ruedi222
     
  3. microwave

    microwave MacUser Mitglied

    Beiträge:
    184
    Zustimmungen:
    1
    MacUser seit:
    08.11.2004
    wie lautet denn die fehlermeldung?

    steff
     
  4. Aliza

    Aliza Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    15.11.2004
    Hallo Ruedi, hallo Steff,

    danke für Eure Hilfe schon mal!

    @ Ruedi: Das ist genauso eingestellt, wie Du es mir beschrieben hast.

    @ Steff: Ich bekomme immer die Fehlermeldung: The following mailadress xxx.xxx@xxxx.de is unreachable. Aber die Adresse stimmt immer. Die Mails kommen auch an, sobald sie nur einen Anhang unter 1 MB haben, aber drüber geht nix.

    Könnt Ihr damit was anfangen???

    Vielen lieben Dank!

    Anke
     
  5. ciabatta

    ciabatta MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    13.05.2004
    Liegt wahrscheinl. am Empfänger

    Hi!

    Gehen die Mails immer an dieselbe Person oder Firma?
    Ich vermute nämlich, dass dort eingestellt wurde, dass eMails, die eine bestimmte Größe überschreiten, nicht durchgelassen werden sollen.

    Der Fehler läge dann also gar nicht bei dir.

    Gruß,
    ciabatta
     
  6. ruedi222

    ruedi222 MacUser Mitglied

    Beiträge:
    339
    Zustimmungen:
    0
    MacUser seit:
    14.06.2004
    Hmm, das kenn ich nur, wenn der Empfänger so einen Account zum Nulltarif hat und Attachements über 1MB nicht annimmt (ich glaube, z.B. hotmail.com). Aber dann dürfte das mit Outlook auch nicht gehen.
     
  7. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Hallo

    Es kann aber auch sein das du über deine E-Mail keine anhänge größer als 1 Mb versenden kannst aber bei den Einstellung von deinem Anbieter etwas falsch ist .

    Gruß
    Marco
     
  8. Aliza

    Aliza Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    15.11.2004
    Das Komische ist eben, dass es bei mehreren Adressen der Fall ist. Das sind Kunden von uns. Teilweise lassen die tatsächlich nur 5 MB durch, aber ich kann denen nicht einmal 3 MB schicken.
    Es kann wirklich nur an mir liegen. Da meine Kollegen hier auch jeden Anhang über unseren Mailserver verschicken, kann es auch nicht daran liegen.
    Für mich bedeutet das, dass es nur am Programm liegen kann...

    Was denkt Ihr?

    Menno, bin schon ganz verzweifelt...

    Liebe Grüße an Euch alle!

    Anke
     
  9. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Hallo

    Ich benutze das selbe Programm wie du und hatte noch nie Problem mit dem versenden von anhängen manchmal sind es bei mir 20-30 Mb.
    Ich habe dir mal meine Einstellungen angehängt.

    Gruß
    Marco

    Ach und willkommen im Forum
     

    Anhänge:

  10. Aliza

    Aliza Thread Starter MacUser Mitglied

    Beiträge:
    28
    Zustimmungen:
    0
    MacUser seit:
    15.11.2004
    Hallo Marco,

    das ist aber toll! So viel Service bin ich ja gar nicht gewohnt!

    Also ich habe jetzt mal ne Test-Email verschickt. Mal sehen, ob es klappt!

    Eigentlich hatte ich so ziemlich genau die selben Einstellungen wie Du.

    Ich geb Dir Bescheid!

    Danke schon mal und liebe Grüße!

    Anke
     
Die Seite wird geladen...

Diese Seite empfehlen