Modem Problem?!

Diskutiere mit über: Modem Problem?! im Mac OS X Forum

  1. SPECIAL_ED

    SPECIAL_ED Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Registriert seit:
    30.03.2005
    Guten Tag liebe Mac'ler

    Ich bin frischer Umsteiger und darf jetzt ein iBook (1,2 12")mein eigen nennen.
    Nun hab ich aber folgendes Problem mit meiner I-Net verbindung,
    Ich gehe über Arcor Call by call ins Netz, die Verbindung wird aber in
    unregelmäßigen abständen getrennt!?
    Wenn da nicht die Einwahlkosten jedesmal dazu kommen würden....
    Ich hab mir die Konfiguration meines Modems und des Netzwerkes genau angeschaut, und komme so zu keiner lösung meines Problems?!

    kann mir jemand Helfen? wäre sehr dankbar... :)

    Gruss....

    PS: als ich eben diesen Beitrag abschicken wollte, bin ich rausgeflogen, nach nur 6 min onlinezeit! langsam nervt das... :(
     
  2. Graundsiro

    Graundsiro Banned

    Beiträge:
    1.074
    Zustimmungen:
    1
    Registriert seit:
    22.12.2003
    Willkommen im Forum. Wahrscheinlich ist Deine Leitung einfach zu schwach. Hatte das auch ab und zu in einem sehr alten Haus. Oder Dein Verbindungskabel Modem -> Steckdose ist zu stark zusammengerollt, möglich auch, dass es über eine Störquelle läuft.
     
  3. rkammr

    rkammr MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    1
    Registriert seit:
    23.10.2003
  4. SPECIAL_ED

    SPECIAL_ED Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Registriert seit:
    30.03.2005
    vielen dank für die schnellen antworten, mach mich gleich an die suche!
     
Die Seite wird geladen...
Ähnliche Themen - Modem Problem Forum Datum
umts modem unter 10.6 einrichten Mac OS X 10.04.2010
Trotz Modem kein Faxen möglich Mac OS X 03.03.2009
HSDPA Modem + Fehlermeldung Mac OS X 25.02.2009
macbook findet usb modem nicht Mac OS X 08.02.2008
Probleme mit HUAWEI E220 USB Modem unter Leo Mac OS X 15.12.2007

Diese Seite empfehlen

Benutzerdefinierte Suche