MINI da, Probleme da!? Hilfe.

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von hankriemen, 13.01.2006.

  1. hankriemen

    hankriemen Thread Starter MacUser Mitglied

    Beiträge:
    130
    Zustimmungen:
    0
    MacUser seit:
    30.10.2004
    Bin Seit heute stolzer MINI Besitzer. Leider schaffe ich es nicht eine Internetverbindung herzustellen.
    Mit meinem Powerbook hat es Wireless immer geklappt.
    Würde den MINI gerne per Kabel mit meinem Siemens 515 Router verbinden... schaffe das aber nicht. Bekomme immer eine "Verbindung fehlgeschlagen" Info. Warum? Was mache ich falsch?
     
  2. oconner

    oconner MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    MacUser seit:
    11.01.2006
    suche mal nach aktuellen treiber

    oder fahre deinen router nochmal neu hoch

    oder fahre den computer neu hoch

    oder ruf bei der mac hotline an
     
  3. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    MacUser seit:
    15.10.2004
    Hast Du auf dem Mini die gleichen Einstellungen (Proxy, DNS etc.) eingetragen wie auf Deinem PowerBook?
     
  4. The Moonface

    The Moonface MacUser Mitglied

    Beiträge:
    1.359
    Zustimmungen:
    29
    MacUser seit:
    13.04.2005
    Ja dann mach es doch auch ;) :D

    ne im ernst:

    router reseten.
    bei meinem router gibt es ne Moeglichkeit die Kabelports auszuschalten. Vielleicht wurde das im Vorfeld gemacht.

    Viel Glueck
     
  5. hankriemen

    hankriemen Thread Starter MacUser Mitglied

    Beiträge:
    130
    Zustimmungen:
    0
    MacUser seit:
    30.10.2004
    Muss ich noch irgenwelche Einstellungen tätigen, oder genügt es das Kabel einzustöpseln?
     
  6. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    MacUser seit:
    15.10.2004
    Nicht unbedingt, nur bei einigen Providern - Wenn Du bei Deinem PowerBook nichts Einstellen musstest dann natürlich beim Mini auch nicht.
     
  7. theHobbit

    theHobbit MacUser Mitglied

    Beiträge:
    725
    Zustimmungen:
    6
    MacUser seit:
    07.08.2005
    Falls wir vom Siemens SE515 dsl sprechen, genügt es das Kabel einzustecken (und den Mini ggf. auf DHCP einzustellen - was aber standardmäßig der Fall sein sollte).
    Bei diesem Gerät gibt es keine Option die Kabelports abzuschalten.

    edit: Router aus- und wieder einschalten ist 'ne gute Idee :cool:
     
  8. hankriemen

    hankriemen Thread Starter MacUser Mitglied

    Beiträge:
    130
    Zustimmungen:
    0
    MacUser seit:
    30.10.2004
    Danke für die Hilfe. Es läuft, es läuft.
    Nur der Siemens Router hat eindeutig an Symphathie verloren!!!
    Wenn man mit Safari nicht harmoniert, hat man in meinem Wohnzimmer eigentlich nicht zu suchen :)
     
Die Seite wird geladen...

Diese Seite empfehlen