marco sicherheit zu hoch

Dieses Thema im Forum "Office Software" wurde erstellt von thebalou, 19.04.2006.

  1. thebalou

    thebalou Thread Starter MacUser Mitglied

    Beiträge:
    124
    Zustimmungen:
    0
    MacUser seit:
    12.04.2005
    suche eine einstellung im word 2004 engl.

    mein problem ist, dass die word makros nicht geöffnet werden. das sehe ich daran, dass "macro enable" erscheint, wenn ich dieses druecke passiert nix.

    unter (buuuh) windows word gibt es eine einstellung /extras/makro/sicherheit/ muss auf mittel stehen (default hoch). eben diese einstellung suche ich unter meinem osx 2004 word?!
     
Die Seite wird geladen...

Diese Seite empfehlen