Man kann NICHT!!! die PD1940 BRD Version...

Diskutiere mit über: Man kann NICHT!!! die PD1940 BRD Version... im Windows auf dem Mac Forum

  1. oj4you

    oj4you Thread Starter MacUser Mitglied

    Beiträge:
    197
    Zustimmungen:
    9
    Registriert seit:
    02.10.2006
    von unimall über die PD 1970 Version "drüberziehen". Man wird immer wieder vom FTP Server wo die Datei hinterlegt ist abgewiesen. Habe gerade mit unimall telefoniert und es tut denen wohl auch leid. Für mich beseute das aber eine komplett neue Instalation. Sprich: PD 1970 Englisch muß komplett runtergeschmissen(+Windoof) werden!!! Beides danach muß neu Aufgespielt werden-ja denn Proost Mahlzeit, hätten die auch mal drauf hinweisen können!
     
  2. BirdOfPrey

    BirdOfPrey MacUser Mitglied

    Beiträge:
    10.455
    Zustimmungen:
    465
    Registriert seit:
    14.06.2005
    Wieso sollte man Windows löschen müssen?
    Das kannste drauf lassen. Eventuell, ich weiß es nicht, würde ich nur vorher die Parallels Tools unter Windows deinstallieren.

    Gruß
     
  3. Mai_Ke

    Mai_Ke unregistriert

    Beiträge:
    5.518
    Zustimmungen:
    588
    Registriert seit:
    29.09.2006
    :kopfkratz:

    Ich hab letzte Woche Parallels von Unimall (per FTP-Link) bekommen und installiert. Diese Woche hab ich dann über die Update-Funktion von Parallels die aktuelle Version geladen und installiert. Anschliessend in XP die Tools neu installiert. Lief alles problemlos.
     
  4. oj4you

    oj4you Thread Starter MacUser Mitglied

    Beiträge:
    197
    Zustimmungen:
    9
    Registriert seit:
    02.10.2006
    ja das geht auch!! Habe aber jetzt die 1970 trial Version drauf, es geht um das einfache "drüberziehen", denn das geht laut unimall nämlich nicht!!!
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche