MAIL und Kopfschmerz

Diskutiere mit über: MAIL und Kopfschmerz im Internet- und Netzwerk-Software Forum

  1. gerri

    gerri Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    2
    Registriert seit:
    09.06.2005
    Hallo zusammen,

    folgendes Problem bereitet mir Kopfzerbrechen: ich habe seit ein paar Tagen Arcor DSL und seitdem (??) kann ich keine mails mehr über den Uni-server verschicken, empfangen ja! Ich benutze Mail und das hat bisher immer gefunzt. Die Mail Hilfe „Verbindung prüfen“ sagt:

    Der SMTP-Server „mail.rz.uni-duesseldorf.de“ unterstützt die -Identifizierung nicht. Überprüfen Sie Ihre Account-Einstellungen und versuchen Sie es erneut.

    Dort ist aber alles 3x gecheckt und ok!

    Mir schwirrt der Kopf! Danke für jede Hilfe!!

    Gerri
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.777
    Zustimmungen:
    3.629
    Registriert seit:
    23.11.2004
    was hast du denn in den smtp server einstellungen stehen? identifizierung per kennwort?
     
  3. musicus

    musicus MacUser Mitglied

    Beiträge:
    125
    Zustimmungen:
    0
    Registriert seit:
    13.07.2005
    Was hattest Du denn vorher für einen Zugang?

    Bei uns an der Uni ist es z.B. so, dass man ausserhalb des Uni-Netzes keine mails verschicken kann, es sei denn man baut eine VPN Verbindung zu diesem jenen auf.
     
  4. gerri

    gerri Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    2
    Registriert seit:
    09.06.2005
    ich identifiziere mich mit per Kennwort, mit meiner 56kb modemverbindung hatte ich bisher nie ein Problem
     
  5. macdive

    macdive MacUser Mitglied

    Beiträge:
    205
    Zustimmungen:
    1
    Registriert seit:
    14.07.2005
    das problem tritt bei uns auch manchmal auf. ich hab bei identifizierung "keine" stehen und es klappt problemlos. erfahrungsgemäß hilft aber oft auch nur probieren, probieren und hoffen ...
     
  6. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    Registriert seit:
    01.05.2004
    Bei unserem Uni-Server kann ich Mails auch nur ohne identifizierung verschicken.
    Zuhause muss ich die aber wieder einstellen.
    Wegen dem Problem benutze ich die Mailadresse auch nur an der Uni.
    Oder du erstellst zwei Accounts mit und ohne Identifizierung, dann musst du es nicht jedes Mal umstellen.
     
  7. jocha

    jocha MacUser Mitglied

    Beiträge:
    75
    Zustimmungen:
    0
    Registriert seit:
    16.02.2004
    Hatte das gleiche Problem am Wochenende nach Umstieg auf 1&1 DSL.
    Habe den Tipp eines Forenbenutzers versucht, und zwar, die mail-Preferences zu löschen und die ganzen Zugangsdaten neu einzugeben. Jetzt funktionierts.
    Scheinbar sind in mail irgendwelche unsichtbaren Einstellungen, die nur bei Neukonfiguration geändert werden.
    Vielleicht hilft Dir das weiter.

    Jochen
     
  8. GRD

    GRD Banned

    Beiträge:
    541
    Zustimmungen:
    3
    Registriert seit:
    15.11.2003
    ich habe dasselbe problem und werde jetzt alle setup mal löschen und sehen was passiert.

    ich habe ein gmx imap account, arcor provider, ich kann emails hin und wieder verschicken aber immer empfangen, das problem trat von-vorhin-auf-jetzt auf ohne das ich was änderte

    nachtrag sternzeit blabla:
    geht alles nach neu machen (auch kennwortabfrage)
     
    Zuletzt bearbeitet: 11.08.2005
Die Seite wird geladen...
Ähnliche Themen - MAIL Kopfschmerz Forum Datum
Mail empfängt keine Emails mehr... Internet- und Netzwerk-Software Donnerstag um 11:06 Uhr
Lange Zeit problemlos laufendes iCloud Konto kann in Mail plötzlich keine Mails mehr versenden Internet- und Netzwerk-Software Donnerstag um 08:48 Uhr
Mail-Problem nach Domain-Umzug: SMTP-Server funktioniert nicht Internet- und Netzwerk-Software 26.11.2016
Ordnerstruktur eigener Mailserver in Mail darstellen Internet- und Netzwerk-Software 20.11.2016
Mail lässt sich nicht öffnen Internet- und Netzwerk-Software 18.11.2016

Diese Seite empfehlen

Benutzerdefinierte Suche