Mail sendet kein ö, ä oder ü

Diskutiere mit über: Mail sendet kein ö, ä oder ü im Mac OS X Apps Forum

  1. hakegmbh

    hakegmbh Thread Starter MacUser Mitglied

    Beiträge:
    425
    Zustimmungen:
    4
    Registriert seit:
    05.01.2006
    Ich habe ein Problem, wenn ich eine Mail verschicke, dann erhält der Empfänger statt ö, ä oder ü nur Fragezeichen oder Kästchen. Ich glaube aber, dass das nicht bei allen Empfängern so ankommt. Ich merke es immer dann, wenn der Empfänger beim Antworten meinen eigenen Text wieder mit zurück schickt.
    Was kann das sein? Habe als Schriftart Arial eingestellt!?
     
  2. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Registriert seit:
    14.01.2003
    Liegt am Mail-Client des Empfängers.
    Schick' Dir das Mail mal selbst, dann siehst Du, daß es korrekt verpackt wird.

    Im Zweifel kannst Du ja mal den Quelltext des Mails posten. (Darstellung->E-Mail->reine Datei.

    No.
     
  3. hakegmbh

    hakegmbh Thread Starter MacUser Mitglied

    Beiträge:
    425
    Zustimmungen:
    4
    Registriert seit:
    05.01.2006
    Wenn ich mir selber ne Mail schreibe klappts, aber ich habe das Problem jetzt schon bei einigen Kunden von mir festgestellt, die aber mit anderen Mails keine Probleme haben. Nur die von mir werden nicht richtig dargestellt.
     
  4. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Registriert seit:
    14.01.2003
    Quelltext?
    Such auch mal im Forum hier nach dem Problem. Liegt nicht an Mail.

    No.
     
  5. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.774
    Zustimmungen:
    3.629
    Registriert seit:
    23.11.2004
    stell mal bei verfassen auf reinen text...
    das richtext, was mail sonst schickt kommt vor allem bei outlook nicht gut an ;)
     
  6. blue apple

    blue apple MacUser Mitglied

    Beiträge:
    17.256
    Zustimmungen:
    1.313
    Registriert seit:
    01.12.2005
Die Seite wird geladen...
Ähnliche Themen - Mail sendet kein Forum Datum
Mail sendet permanent ohne Mail im Ausgang Mac OS X Apps 16.10.2016
Mail sendet nicht Mac OS X Apps 05.10.2016
Mail sendet keine E-Mails mehr Mac OS X Apps 27.11.2015
Mail sendet keine Mails mehr Mac OS X Apps 27.10.2015
Mail sendet von falschem Account Mac OS X Apps 03.03.2015

Diese Seite empfehlen

Benutzerdefinierte Suche