Mail ruft keine E-Mails mehr ab!

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von lowrider20281, 22.02.2007.

  1. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    Hilfe seit gestern ruft mail keine mails mehr ab. Weder von gmx noch gmail. Es kommt zwar das Warterädchen wie beim normalen abrufen, keine fehlermeldung, mail tut einfach so als wären keine mails am server. Sind sie aber.
    Ideen?
    Habe plist schon gelöscht und alles neu konfiguriert aber nix
     
  2. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    So habe Mail.app komplett neuinstalliert und selbes Problem immer noch
     
  3. merischa

    merischa MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    10
    MacUser seit:
    27.10.2005
    Hallo,

    welche Einstellungen hast du beim Ein- und Ausgang?
    SSL ja/ nein ??? Nr. ???
    und

    Was meldet dir unter Fenster die "Verbindung prüfen"?
     
  4. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    SSL is aktiv ja,
    gerade habe ich eine mail an mich selbst geschickt, die kam dann auch bei mir in mail wieder an aber der rest nicht der am Server liegt auch wenn ich sie als ungelesen makiere

    Bei Verbindung Prüfen kommt für alle Accounts "Verbindung und Anmeldung beim Server erfolgreich"
     
  5. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    was könnte das sein?
     
  6. merischa

    merischa MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    10
    MacUser seit:
    27.10.2005
    Hallo,

    beim Server handelt es sich um Gmail?

    hatte ich heute morgen auch Probleme damit
     
  7. merischa

    merischa MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    10
    MacUser seit:
    27.10.2005
    Hallo,

    du schreibst allle Verbindungen erfolgreich.

    Du bist sicher das du die Emails nicht bekommen hast, vielleicht sind sie an einem Ort abgelegt, Ordner oder Werbung etc.
     
  8. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    gmail und gmx. SInd sicher nirgends anders abgelegt, alles gecheckt und alle verbindungen stehen jedoch.
     
  9. lowrider20281

    lowrider20281 Thread Starter unregistriert

    Beiträge:
    241
    Zustimmungen:
    0
    MacUser seit:
    21.11.2004
    Hilfe jungs!
     
  10. roburisliber

    roburisliber MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    4
    MacUser seit:
    27.08.2005
    Es ist nicht zufällig ein proxie vorgesetzt worden, in einem Schul- oder Firmennetzwerk z.B.?
     
Die Seite wird geladen...

Diese Seite empfehlen