Mail mit Blindkopie funktioniert nicht

Diskutiere mit über: Mail mit Blindkopie funktioniert nicht im Internet- und Netzwerk-Software Forum

  1. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    15.11.2006
    Hallo,
    ich möchte mit dem Programm Mail, eine Mail mit Blindkopie versenden. Wenn ich dies tue, kommt allerdings die Meldung, dass die Mail nicht versendet werden könne. Hat jemand eine Idee, woran das liegen könnte. (Habe mehrere Empfänger in "Blindkopie")

    Vielen Dank schon mal.
     
  2. tigion

    tigion MacUser Mitglied

    Beiträge:
    1.087
    Zustimmungen:
    48
    Registriert seit:
    21.06.2006
    Ist denn wenigstens ein normaler Empfänger angegeben?
     
  3. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    15.11.2006
    Ja, ich habe als normalen Empfänger eine meiner Adressen benutzt.
     
  4. clonie

    clonie MacUser Mitglied

    Beiträge:
    4.963
    Zustimmungen:
    257
    Registriert seit:
    10.08.2005
    Ich hab das manchmal, wenn ein Empfänger im bcc nicht stimmt.
     
  5. rpoussin

    rpoussin MacUser Mitglied

    Beiträge:
    17.789
    Zustimmungen:
    1.147
    Registriert seit:
    22.08.2004
    Mailadressen aus Deinem Adressbuch per Drag&Drop oder händisch eingetippt?
     
  6. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    15.11.2006
    ja, sind aus dem Adressbuch per drag and drop.
     
  7. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    15.11.2006
    Vielen Dank für die Bemühungen!
    War tatsächlich eine alte Adresse.
     
  8. rpoussin

    rpoussin MacUser Mitglied

    Beiträge:
    17.789
    Zustimmungen:
    1.147
    Registriert seit:
    22.08.2004
    Mail prüft nur, ob eine Adresse die richtige Konvention hat: XXX@YYY.ZZZ . Mail prüft nicht, ob eine Adresse noch vorhanden ist :)) .
     
Die Seite wird geladen...
Ähnliche Themen - Mail Blindkopie funktioniert Forum Datum
Mail empfängt keine Emails mehr... Internet- und Netzwerk-Software Donnerstag um 11:06 Uhr
Lange Zeit problemlos laufendes iCloud Konto kann in Mail plötzlich keine Mails mehr versenden Internet- und Netzwerk-Software Donnerstag um 08:48 Uhr
Mail-Problem nach Domain-Umzug: SMTP-Server funktioniert nicht Internet- und Netzwerk-Software 26.11.2016
Ordnerstruktur eigener Mailserver in Mail darstellen Internet- und Netzwerk-Software 20.11.2016
Funktioniert mein Firefox Auto-Update nicht mehr? Internet- und Netzwerk-Software 15.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche