mail mal wieder...

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Feli, 06.09.2006.

  1. Feli

    Feli Thread Starter MacUser Mitglied

    Beiträge:
    4.002
    Zustimmungen:
    68
    MacUser seit:
    09.10.2005
    :wavey: @ ALL

    hab seit wochen probleme mit mali :(

    von einem auf den anderen tag kann ich keine e-mails mehr versenden...
    empfangen ist kein problem...

    ich hab in den einstellungen nichts geändert...
    alles wie vorher...

    in den einstellungen tauchen alle 4 accounts auf (2 gmx/2 strato)
    es ist alles richtig eingestellt

    server :: pop
    beschreibung :: feliXXXXX
    emmail adresse :: feliXXXXX@gmx.de
    volständiger name :: feliXXXX
    server name :: pop.gmx.de
    benutzername :: nummer
    kennwort :: kennwort
    smtp server mail.gmx.net
    server port :: 25
    kein ssl

    ps :: was muß bei gmx eigentlich in erweitert stehen?
    speziel port - ssl - identifizierung ???


    wenn ich die mail abschicken will, sagt er mir das es über diesen server nicht möglich
    (Server-Antwort: 5.7.0 Need to authenticate via SMTP-AUTH-Login {mp004})
    ist und bietet mir nur die beiden anderen(strato) im drop down an...

    weiß jemand rat?

    :girli:
     
  2. PowerBookGrafik

    PowerBookGrafik MacUser Mitglied

    Beiträge:
    812
    Zustimmungen:
    5
    MacUser seit:
    12.03.2005
  3. freeek!

    freeek! MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    MacUser seit:
    10.11.2002
    Hola!

    Oder bei
    Account -> Account-Informationen -> Server-Einstellungen
    Identifizierung -> Kennwort
    dann deine Emailadresse und Kennwort rein

    danach sollte es gehen.
    Hängt damit zusammen das GMX dich erst Emails über deren SMTP versenden lässt wenn du dich identifiziert hast, das macht Mail dann darüber.
     
  4. freeek!

    freeek! MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    MacUser seit:
    10.11.2002
    @feli:

    ach so, hab übrigens nur wegen dem netten "Bett"-Bild geantwortet ;-)
     
  5. Feli

    Feli Thread Starter MacUser Mitglied

    Beiträge:
    4.002
    Zustimmungen:
    68
    MacUser seit:
    09.10.2005
    gracias freek :upten:

    ist das geändert oder warum geht es nur noch so?

    für die suche :)

    so muß es aussehen

    server :: pop
    beschreibung :: feliXXXXX
    emmail adresse :: feliXXXXX @gmx.de
    volständiger name :: feliXXXX
    server name :: pop.gmx.de
    benutzername :: nummer
    kennwort :: kennwort
    smtp server :: mail.gmx.net:kundennummer*
    server port :: 25
    kein ssl

    *ändert man durch klick auf "server einstellungen"
    dann


    server port ::25
    ssl :: deaktiviert
    identifizierung :: kennwort
    benutzername :: nummer
    kennwort :: kennwort

     
    Zuletzt bearbeitet: 06.09.2006
  6. freeek!

    freeek! MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    MacUser seit:
    10.11.2002
    Hola Feli!

    Nein, das ist schon sehr, sehr lange so ;-)
    Ist ggf. nicht aufgefallen, wenn du sonst immer Emails abgerufen hast und dann in einem zeitnahem Bereich wieder geantwortet hast, das würde dich ja auch identifizieren.
    Hast du evtl. deinen Abrufinterval bei Mail geändert?!
     
  7. Feli

    Feli Thread Starter MacUser Mitglied

    Beiträge:
    4.002
    Zustimmungen:
    68
    MacUser seit:
    09.10.2005
    abrufintervall:: nein hab ich nicht

    ich kann auch nicht antworten wenn ich direkt nachm "anmachen" von mail antworten will...
    damit kann das also nicht zusammen hängen....
     
  8. freeek!

    freeek! MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    MacUser seit:
    10.11.2002
    hhhmm, schon komisch!
    Aber wenn es jetzt wenigstens geht ... :-D
     
Die Seite wird geladen...

Diese Seite empfehlen