Mail fragt dauernd nach Passwörtern für Accounts

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von diePrinzini, 05.01.2006.

  1. diePrinzini

    diePrinzini Thread Starter MacUser Mitglied

    Beiträge:
    169
    Zustimmungen:
    0
    MacUser seit:
    31.10.2003
    Hi, ich ziehe meine Mails vom 1&1 Server (Pop), was mit Mail auch gut funktioniert. Allerdings fragt Mail trotz des erfolgreichen Empfangs dann dauernd nach den Passwörtern für die verschiedenen Accounts, was mich schier wahnsinnig macht, da diese Passwörter im Schlüsselbund vorhanden sind und diese Nachfrage weiter immer wieder erscheint, obwohl ich sie dann nochmal von Hand eintrage, wenn Mail nachfragt. Sie müssen ja sowieso schon stimmen, da er ja erst alles brav vom Server zieht.

    Dem Programm scheint es völlig wurscht zu sein, dass es die Mails ja schon abgefragt hat und also auf den Server zugreifen konnte... merkwürdig.
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.808
    Zustimmungen:
    3.633
    MacUser seit:
    23.11.2004
    check zuerst mal, ob 1&1 kein abruf limit hat, mail abrufen nur alle 15 min zulässt...

    wenn nicht, dann...
    check mal deinen schlüsselbund mit der schlüsselbund ersten hilfe (im schlüsselbund menu)...
    wenn der ok ist, dann lösch mal die einträge im schlüsselbund und lass die von mail wieder neu anlegen...
     
  3. Shawn

    Shawn MacUser Mitglied

    Beiträge:
    207
    Zustimmungen:
    1
    MacUser seit:
    13.12.2004
    1 und 1 macht keine Probleme, da kannst du auch 5 Minuten einstellen. Die Frage ist eben, ob das mit dem Schlüsselbund klappt...
     
Die Seite wird geladen...

Diese Seite empfehlen