Mail: Datum plötzlich ohne Tageszahl

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von stu, 16.12.2005.

  1. stu

    stu Thread Starter MacUser Mitglied

    Beiträge:
    76
    Zustimmungen:
    1
    MacUser seit:
    05.10.2004
    Merkwürdiges Problem bei mir:

    Die Datumsanzeige in Mail zeigt plötzlich -- mir fiel es zumindest gerade erst auf -- das Datum nicht mehr korrekt an. Auf die laufende Nummer des Tages muss ich verzichten.

    Also aus "Freitag, 16. Dezember" wird "Freitag. Dezember" (siehe Anhang).

    Hat das auch jemand von euch?

    Ich könnte es vielleicht darauf zurückführen, dass ich in den Sytemeinstellungen mir meine eigene Datumsanzeige für die Menüleiste zusammengebastelt habe. Aber dann müsste es bei meiner Frau, die als zweiter User an diesem Rechner angemeldet ist und bei der die dieselben Einstellungen vorgenommen sind, auch so aussehen -- tut es aber nicht!

    Hat jemand eine Erklärung, weiß die Ursache?

    Danke!


    stu
     

    Anhänge:

  2. stu

    stu Thread Starter MacUser Mitglied

    Beiträge:
    76
    Zustimmungen:
    1
    MacUser seit:
    05.10.2004
    Hat keiner einen Vorschlag?

    Die "Empfangen"-Spalte konnte ich mittlerweile mit mehrfachem Ein- und Ausblenden zumindest so hinbekommen, dass das Datum à la 16.12.2005 angezeigt wird. Jetzt fehlt dafür der Wochentag...

    Im E-Mail-Header, der auf Standard eingestellt ist, bleibt die Tageszahl jedoch weiterhin verschwunden (siehe Anhang).

    Was mache ich falsch?
     

    Anhänge:

Die Seite wird geladen...