Mail an mehrere Adressen geht nicht

Diskutiere mit über: Mail an mehrere Adressen geht nicht im Mac OS X Apps Forum

  1. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Registriert seit:
    10.11.2003
    Hallo
    Wenn ich unter Mail (OS 10.2.8) ein Email an mehrere Adressen sende und dieses ein Attachement enthält, gibt mir der Statusbalken an, dass er nur so und so viel Prozent verschickt hat (meist etwa 80%). Weiter geht es nicht und das Email bleibt im Ausgang. Bei weiteren versuchen passiert immer dasselbe. Merkwürdigerweise erhalten aber manchmal ein Teil der Adressaten das Email richtig. Was läuft da falsch?
    Besten Dank für eure Hilfe.
     
  2. freso

    freso MacUser Mitglied

    Beiträge:
    1.279
    Zustimmungen:
    24
    Registriert seit:
    27.09.2002
    hi,

    also was ich mir vorstellen könnte, wäre das das postfach vom empfänger nicht groß genug ist. mail schickt dann los und merkt dann bei 80% das das dingens voll ist und bricht ab. wie groß ist denn dein anhang?

    freso
     
  3. ts_

    ts_ MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    Registriert seit:
    13.10.2003
     

    Das kann ich mir gar nicht vorstellen, da die Mail erst an den eigenen Mailer geht und dann als eine Mail zum Empfänger geschickt wird.

    Schickst du die mit Mail weg?

    Thomas
     
  4. Osmium

    Osmium Thread Starter MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    Registriert seit:
    10.11.2003
    Ja, ich schicke die mit Mail von Apple weg. Dass das Postfach der Adressaten immer zufällig genau dann vollgestopft ist, wenn ich dasselbe Email an mehrere Adressen sende, ist doch sehr unwahrscheinlich.
    Gruss von Osmium
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche