mail 2.0 Problem bei strato-Account

Diskutiere mit über: mail 2.0 Problem bei strato-Account im Internet- und Netzwerk-Software Forum

  1. ophelion

    ophelion Thread Starter MacUser Mitglied

    Beiträge:
    112
    Zustimmungen:
    0
    Registriert seit:
    06.07.2003
    Hallo MacUser,

    ich verwende einen imap-Account meines webhost strato. Leider habe ich seit 2 Wochen das Problem, dass ich kaum mehr eine mail versenden kann ohne folgende Problemmeldung:

    "Fehler - Die e-mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann. Der Server "post.strato.de" kann über Port 25 nicht erreicht werden.!

    Nachdem ich mail runtergefahren habe und erneut starte, mein Passwort eingeben habe, wird die Nachricht meistens verschickt!

    Hat einer eine Idee wo das Problem liegen könnte?

    Danke für eure Hilfe!
     
  2. theHobbit

    theHobbit MacUser Mitglied

    Beiträge:
    725
    Zustimmungen:
    6
    Registriert seit:
    07.08.2005
    http://www.strato-faq.de/view.php4?...press"&stype=full&maxrows=38&pcatid=*&extern=

    siehe folgenden Abschnitt:

    STRATO bietet nun den "alternativen" Port 587 (nach RFC 2476) an, solche Fehler zu umgehen. Das bedeutet, dass Sie in Ihrem E-Mail Programm die Port Einstellung für SMTP von "25" auf "587" ändern müssen, um weitherin Ihre E-Mails senden zu können.
    Die Port Einstellungen finden Sie bsp. in Outlook unter dem Menüpunkt "Extras" -> "E-Mail" -> "Erweitert"
     
  3. ophelion

    ophelion Thread Starter MacUser Mitglied

    Beiträge:
    112
    Zustimmungen:
    0
    Registriert seit:
    06.07.2003
    Danke theHobbit,

    du hast mir schnell geholfen, gebe Dir hiermit einen "virtuellen Kaffee" aus und klopfe Dir freundschaftlich auf die Schulter!
     
  4. reumakai

    reumakai MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    01.11.2004
    bei strato klappt der mailversand meistens erst, wenn man vorher mails abholt.
    für win haben die sogar ein tool, welches erst mails abholen "vorgauckelt", damit das mailprogramm anschließend versenden kann.

    hab das prob auch manchmal, wenn ich aber dann auf empfangen klicke, gehen auch die mails raus.

    grüße,

    reumakai
     
  5. theHobbit

    theHobbit MacUser Mitglied

    Beiträge:
    725
    Zustimmungen:
    6
    Registriert seit:
    07.08.2005
    @ophelion
    *schlürf* :) danke, den kann ich jetzt wirklich gut gebrauchen!
    Endlich Feierabend!

    <OT>
    So schön FritzBoxen ja auch sind, aber in Verbindung mit einem Faxgerät können sie einen wirklich Stunden kosten!
    Hab die grade bei einem Freund eingerichtet, läuft auch endlich.

    Falls es jemanden interessiert: in der c't 3/2006 gibts einen Leserbrief über VoIP und Faxen: Faxen über die VoIP Leitung geht nicht! Problem ist bei 1und1 (und anderen) auch bekannt, aber wird nirgendwo erwähnt.
    </OT>
     
  6. ...das selbe Problem

    Hallo zusammen,

    ich habe seit Sonntag den selben Fehler. Kann doch eigentlich nicht von selbst passieren. Meiner Meinung nach habe die (Strato) dann doch Probleme mit ihren Servern? Bis Samstag ging es ohne Probleme... werde das mal klären, schließlich zahlen wir für einen Service:)

    Werde Ergebnis dann hier posten!

    Gruß Seti
     
  7. theHobbit

    theHobbit MacUser Mitglied

    Beiträge:
    725
    Zustimmungen:
    6
    Registriert seit:
    07.08.2005
    das Ändern des Ports hilft nicht weiter?

    In unserem Kundenkreis hatte wir schon oft Probleme mit Strato-Servern, auch wenn die ebenfalls dafür zahlen :motz
     
  8. Streif1

    Streif1 MacUser Mitglied

    Beiträge:
    72
    Zustimmungen:
    0
    Registriert seit:
    03.03.2005
    Kann ich gar nicht verstehen, habe schon seit 2 Jahren Strato und noch nie Probleime mit Mails gehabt. Seit 1 Jahr auf Mac und es funzt nach wie vor einwandfrei.
     
  9. ... Strato Aussage

    So nochmal,

    bin seit Jahren bei Strato. Es gab immer mal kleinere Probleme, allerdings so schlecht wie heute war der Support noch nie:) "Ihre aktuelle Wartezeit beträgt 2-3 Minuten", diesen Satz habe ich 20 Minuten lang gehört. Das Resultat aus einem 30 sekündigen Gesprach war eine weitere 0180 Nummer und der Verweis an meinen DSL Anbieter->->FAKT: Strato hat keine Server Probleme!!!

    Die Port-Änderung von 25 auf 587 brachte keinen Erfolg. Allerdings hatte ich die in diesem Thread beschriebene Meldung nicht wortwörtlich, bei mir sagte er "Zugriff über Port 25/587 verweigert".

    Fällt da vielleicht noch jemanden etwas ein?

    Gruß Seti
     
  10. MAC-Tigger

    MAC-Tigger MacUser Mitglied

    Beiträge:
    183
    Zustimmungen:
    2
    Registriert seit:
    08.01.2005
    Diese Probleme hatte ich auch auf meinem root Server.

    Aber seitdem ich selbst BSD draufgezogen habe ist das Problem beseitigt.

    Postfix sei dank. :D
     
Die Seite wird geladen...
Ähnliche Themen - mail Problem bei Forum Datum
Apple Mail startet Einrichtungsdialog automatisch bei Startup Internet- und Netzwerk-Software 19.12.2011
Problem mit Reply bei mehreren email Accounts bei Mail Internet- und Netzwerk-Software 15.09.2011
Problem mit der Antwortfunktion bei mail Internet- und Netzwerk-Software 19.04.2009
problem mit smtp-server bei zwei mail-accounts Internet- und Netzwerk-Software 31.05.2007
Problem mit accounts bei mail Internet- und Netzwerk-Software 05.10.2006

Diese Seite empfehlen

Benutzerdefinierte Suche