Mail+1&1+freenet=?????????

Diskutiere mit über: Mail+1&1+freenet=????????? im Mac OS X Apps Forum

  1. Tele

    Tele Thread Starter MacUser Mitglied

    Beiträge:
    183
    Zustimmungen:
    1
    Registriert seit:
    26.08.2004
    Hallo,
    ich habe mit Mail über 1&1 DSL und zwei Freenet Email Adressen folgende Probleme: Mit Mail läuft nur der 1. Account richtig, beim 2. klappt nur der Versand. Beim Versuch, die mails abzurufen, wird immer das Passwort angefordert, die Eingabe bringt nichts außer der Meldung
    "Verbindung fehlgeschlagen.Server-Fehler: Der Server „pop.freenet.de“ kann über den Port 110 nicht erreicht werden."
    Mit dem alten Outlook über Classic läuft alles einwandfrei.Was also tun, über Classic arbeiten, anderen Mailer benutzen oder....???????
    Tele
     
    Zuletzt bearbeitet: 22.02.2005
  2. philkan

    philkan MacUser Mitglied

    Beiträge:
    1.267
    Zustimmungen:
    4
    Registriert seit:
    04.05.2004
    Arbeitest du mit Mail von Apple?

    lg slinux
     
  3. Tele

    Tele Thread Starter MacUser Mitglied

    Beiträge:
    183
    Zustimmungen:
    1
    Registriert seit:
    26.08.2004
    Yo!!!

    klar- ist doch wohl ein mäck forum hier
     
  4. philkan

    philkan MacUser Mitglied

    Beiträge:
    1.267
    Zustimmungen:
    4
    Registriert seit:
    04.05.2004
    Ist schon richtig, dass dies hier ein Mac Forum ist. Kann ja trotzdem sein, das du mit zB Thunderbird arbeitest oder?

    Hast du LittleSnitch aktiviert bzw. überhaupt installiert?
    Wenn aktiv, mal deaktivieren... und nochmals versuchen!

    Lg slinux
     
  5. wegus

    wegus MacUser Mitglied

    Beiträge:
    15.036
    Zustimmungen:
    1.314
    Registriert seit:
    13.09.2004
    Da dürfte wohl nicht das Werkzeug schuld sein! Die Konfiguration ist sicher falsch. Der POP-account des Zweiten account kann sich vermutlich nicht authentifizieren.
    Ich selbst hole mit mail einen 1und1 und einen t-online account ab. Ich habe auch schon mehrere accounts von unterschiedlichen 1und1-Domains abgeholt. Dabei hatte sich auch hier und da Fehler eingeschlichen. Korrekt eingestellt gab's keine Probleme, auch nicht mit dem Versand aus verschiedenen Konten heraus!
     
  6. Greasel

    Greasel MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Registriert seit:
    17.04.2004
    Bei mir das Gleiche: Habe nen Account bei T-Online und bei 1&1. Bei beiden hol ich die Mails per Apple Mail und das funktioniert eigentlich einwandfrei muß ich sagen !
     
  7. roadrunnermac

    roadrunnermac MacUser Mitglied

    Beiträge:
    221
    Zustimmungen:
    4
    Registriert seit:
    13.05.2004
    das dürfte an der einstellung liegen. versuch mal folgendes:

    bei den account einstellungen auf servereinstellungen klicken und dort nochmals benutzername und kennwort eingeben. versuchs auch mal mit ssl.
     
  8. dannycool

    dannycool MacUser Mitglied

    Beiträge:
    1.485
    Zustimmungen:
    34
    Registriert seit:
    02.02.2005
    Der heisst ja auch nicht pop.freenet.de sondern pop3.freenet.de, jedenfalls ist das auf den ersten Blick ein POP3-Server:

    df@KittyTitania df $ host pop.freenet.de
    Host pop.freenet.de not found: 3(NXDOMAIN)

    df@KittyTitania df $ telnet pop3.freenet.de 110
    Trying 194.97.50.144...
    Connected to mx1.freenet.de.
    Escape character is '^]'.
    +OK <15995.1109087668@mx.freenet.de>
    QUIT
    +OK
    Connection closed by foreign host.
     
  9. Tele

    Tele Thread Starter MacUser Mitglied

    Beiträge:
    183
    Zustimmungen:
    1
    Registriert seit:
    26.08.2004
    Klappt, aber....

    Nach vielen langwierigen Versuch/Irrtum Einstellungen läuft's jetzt.Das Passwort wird trotz Speicherns immer noch abgefragt, Mailabruf klappt dann aber.Lässt sich die Abfrage irgendwie abstellen?Beim 1.Account geht's ja auch ohne.
    Tele
     
Die Seite wird geladen...
Ähnliche Themen - Mail+1&1+freenet= Forum Datum
mail Adressen verstecken Mac OS X Apps Sonntag um 21:27 Uhr
Mail "wurde unerwartet beendet"! Mac OS X Apps Sonntag um 20:39 Uhr
Mail jpg/jpeg Mac OS X Apps Donnerstag um 16:09 Uhr
Mac Mail startet nicht mehr Mac OS X Apps Mittwoch um 20:01 Uhr
Serien-e-mails mit dem Automator… Mac OS X Apps 29.11.2016

Diese Seite empfehlen

Benutzerdefinierte Suche