MacBook startet sehr langsam nach Sicherheitsupdate

Diskutiere mit über: MacBook startet sehr langsam nach Sicherheitsupdate im MacBook Forum

  1. raibo66

    raibo66 Thread Starter MacUser Mitglied

    Beiträge:
    143
    Zustimmungen:
    0
    Registriert seit:
    28.03.2005
    Hallo,

    ich habe gestern abend das Sicherheitsupdate für mein MacBook installiert. Danach musste das MacBook ja neu starten, was seitdem mind. 5 Minuten in Anspruch nimmt! Rechte repariert und Cron-Jobs laufen lassen hat auch nix gebracht.

    OK, ich hatte das MB seit 3 Wochen nicht mehr neu gestartet, daher kann ich nicht 100%ig sagen, dass es an dem Update liegt.

    Hat sonst noch jemand ähnliche Probleme?

    Gruß
    Rainer
     
  2. Beatlejuice

    Beatlejuice MacUser Mitglied

    Beiträge:
    622
    Zustimmungen:
    11
    Registriert seit:
    09.07.2005
    also, dass es nach update langsamer startet als gewöhnlich ist normal. bei zweiten start nach dem updaate sollte dein macbook in der gewohnten eile hochfahren.
     
  3. wilmafeuerstein

    wilmafeuerstein MacUser Mitglied

    Beiträge:
    978
    Zustimmungen:
    63
    Registriert seit:
    15.10.2005
    Mein MacBook läuft wie am Schnürchen.
    gruß wilmafeuerstein
     
  4. raibo66

    raibo66 Thread Starter MacUser Mitglied

    Beiträge:
    143
    Zustimmungen:
    0
    Registriert seit:
    28.03.2005
    OK zu wenig Infos...ich habe es seit dem schon 5x neu gestartet...immer das gleiche. Nach dem einschalten sieht man ein paar Minuten GAR NIX, ausser nem grauen HIntergrund. Dann kommt irgendwann der Apfel und nochmal 1-2 Minuten danach der Kreis.

    Danach fährt es dann "normal" hoch.

    Gruß
    Rainer
     
  5. xlqr

    xlqr MacUser Mitglied

    Beiträge:
    1.943
    Zustimmungen:
    15
    Registriert seit:
    08.09.2003
    starte mal mit apfel+v gedrückt neu. da kannst du dann sehen was solange zum initialisieren braucht ...
     
  6. Wolfgang Rausch

    Wolfgang Rausch Banned

    Beiträge:
    494
    Zustimmungen:
    0
    Registriert seit:
    07.12.2005
    Sind deine Zeitmessungen korrekt? Oder sind sie „nach dem Gefühl“? Bei 1000 MB's und 10000 G5ern funktionieren diese Updates.
    Der erste Start nach einem Update ist immer langsamer wie die „normalen“ Starts.
    Hast du zusätzliche Programme installiert, die beim Start mitbooten wollen?
     
  7. walfrieda

    walfrieda MacUser Mitglied

    Beiträge:
    9.219
    Zustimmungen:
    1.130
    Registriert seit:
    29.03.2006
    versuch mal ob es besser wird wenn Du das Startvolume neu einstellst.
     
  8. raibo66

    raibo66 Thread Starter MacUser Mitglied

    Beiträge:
    143
    Zustimmungen:
    0
    Registriert seit:
    28.03.2005
    gelöst!

    OK...hat sich wohl erledigt...wollte eben die Zeit mir ner Stoppuhr nehmen und siehe da, alles läuft normal :)

    Jetzt bin ich wieder zufrieden!

    Eine Sache habe ich noch, möchte aber keinen Thread aufmachen...seit einiger Zeit kann ich nun auch das berühmte Muhen feststellen. Ich habe über die Suche keinen vernünftigen Thread dazu gefunden.

    Kann mir jemand bitte den Link zum passenden Thread geben? Vielen Dank. Interessiert mich schon, wie Apple darauf reagiert hat. Danke.

    Gruß
    Rainer
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche