MacBook: piept (Sytem-Sound?)

Diskutiere mit über: MacBook: piept (Sytem-Sound?) im MacBook Forum

  1. FloWeh

    FloWeh Thread Starter MacUser Mitglied

    Beiträge:
    194
    Zustimmungen:
    1
    Registriert seit:
    30.05.2006
    Hilfe, mein MacBook hat schon zweimal gepiept! Und zwar kein fiepen, uder ein nettes Bling aus den Lautsprechern. Nein es hat eher nach einem internen Beep geklungen. Ihc glaube er griff dabei auch ganz heftig auf die Platte zu. Und wer es genau wissen will. Es kan aus der Ecke um das DVD-Laufwerk.
     
  2. tih

    tih MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    13.12.2006
    mein core2duo mbp beept ca einmal die stunde.. teils auch völlig unwillkürlich..

    mach mir da echt sorgen.. kann da wer was zu sagen?
     
  3. Hemi Orange

    Hemi Orange MacUser Mitglied

    Beiträge:
    3.363
    Zustimmungen:
    523
    Registriert seit:
    06.05.2004
    Sowas hatte ich auch schon mal. Keine Ahnung was das war.
     
  4. Kujkoooo

    Kujkoooo MacUser Mitglied

    Beiträge:
    1.052
    Zustimmungen:
    39
    Registriert seit:
    17.04.2006
    ich hab bis jetzt keinen einzigen ungewollten ton vernommen :D
     
  5. tih

    tih MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    13.12.2006
    hoffe mal, dass das ein software und kein hardware fehler ist
     
  6. tih

    tih MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    13.12.2006
    bah es hört nich auf.. ganz schön traurig für nen 2500€ laptop, glaub mit nem 300€ dell wär das nich passiert..

    ruf morgen ma den support an und wenn die mir nix sagen können geht das teil zurück und es war mein letzter mac
     
  7. Mac-Chester

    Mac-Chester MacUser Mitglied

    Beiträge:
    434
    Zustimmungen:
    15
    Registriert seit:
    12.06.2006
    Richtig tih.
    Und vergiss nicht gleich den 300,-€ DELL zu bestellen.
     
  8. Kujkoooo

    Kujkoooo MacUser Mitglied

    Beiträge:
    1.052
    Zustimmungen:
    39
    Registriert seit:
    17.04.2006
    @tih
    es liegt ein defekt vor, bei mir piept jedenfalls nichts, obwohl der lapop gut seine 8 stunden am tag läuft!

    @mac-chester

    muss grad schmunzeln, hab das selbe gedacht :D
    wo nichts ist, kann auch nichts kaputt gehen :)
    war bei meinem 20jahre alten bmw auch immer :D
     
  9. tih

    tih MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Registriert seit:
    13.12.2006
    ok ist ein "known issue".. bye apple
     
  10. Hemi Orange

    Hemi Orange MacUser Mitglied

    Beiträge:
    3.363
    Zustimmungen:
    523
    Registriert seit:
    06.05.2004
    Was meinst du mit "known issue"? Hast du mit dem Support gesprochen?
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche