Mac zeigt blinkende weltkugel, startet nicht

Dieses Thema im Forum "Mac OS X" wurde erstellt von lando, 04.12.2006.

  1. lando

    lando Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    04.12.2006
    hallo,

    seit einigen tagen hat mein powerbook so ne macke. immer vor dem aufstarten (d.h. bevor der apfel auftaucht) erscheint ein kleines blinkendes feld mit einer weltkugel drauf in der mitte des bildschirms und dann passiert eine weile nichts mehr. nach normalerweise mehrmaligem neustart erscheint dann anstelle der weltkugel ein ordner mit blinkendem fragezeigen/finder-symbol und schliesslich startet er dann auf.

    kennt jemand das problem? ist es ein virus oder gibts sonst eine gute erklärung dafür? was macht man am besten dagegen?

    zugegeben, ich hab mich um die bereiche sicherheit/viren bisher (leider) wenig gekümmert und auch nicht wirklich ein antivirenprogramm.... ;-(

    gruss lando

    ich verwende ein pb G4, 1.5 gh, 512 mb ram, 80 gb hd, panther
     

    Anhänge:

  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.803
    Zustimmungen:
    3.632
    Registriert seit:
    23.11.2004
    nein, du hast irgendwie auf netboot gestellt...
    drück mal alt beim booten und wähl die platte aus...
    dann in den systemeinstellungen in startvolume auf die platte stellen...
     
  3. sunsetbunny

    sunsetbunny MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Registriert seit:
    01.07.2006
    Es ist eine System- Meldung, was es zu bedeuten hat weis ich aber auch nicht genau. Jedenfalls ist es kein Virus!

    SunsetBunny
     
  4. lando

    lando Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Registriert seit:
    04.12.2006
    Vielen dank - problem gelöst

    hei, vielen dank leute. Problem gelöst!

    schönen abend wünscht euch lando
     
  5. MediMan

    MediMan MacUser Mitglied

    Beiträge:
    1.449
    Zustimmungen:
    30
    Registriert seit:
    15.01.2004
    Habe das gerade auch zum ersten Male gehabt.

    Was würden wir wie so oft ohne oneOeight machen... :D
     
  6. mogthecat

    mogthecat MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    21.01.2012
    Auch mein Problem gelöst, danke! War schon unnötig beunruhigt .....:eek:
     
  7. Pas911

    Pas911 MacUser Mitglied

    Beiträge:
    4.045
    Zustimmungen:
    367
    Registriert seit:
    29.12.2009
    Der Thread ist 2 Jahre alt :zeitung:
     
  8. Larsen2k4

    Larsen2k4 MacUser Mitglied

    Beiträge:
    2.464
    Zustimmungen:
    186
    Registriert seit:
    19.10.2004
    Hätte er einen neuen Thread eröffnet, wäre er auch nur beschimpft worden, dass er gefälligst die Suche benutzen soll. :noplan:
     
  9. Pas911

    Pas911 MacUser Mitglied

    Beiträge:
    4.045
    Zustimmungen:
    367
    Registriert seit:
    29.12.2009
    Äh, sein Kommentar überhaupt gelesen? Dafür müsste man nicht einen Äthers herausgraben.
     
  10. Larsen2k4

    Larsen2k4 MacUser Mitglied

    Beiträge:
    2.464
    Zustimmungen:
    186
    Registriert seit:
    19.10.2004
    Natürlich nicht, aber lieber so, als dass wieder ein sinnloser Thread mehr entsteht. :)
     
Die Seite wird geladen...

Diese Seite empfehlen