mac verschluckt erstes Zeichen

Dieses Thema im Forum "Mac OS X" wurde erstellt von themaverick, 14.11.2005.

  1. themaverick

    themaverick Thread Starter MacUser Mitglied

    Beiträge:
    407
    Zustimmungen:
    3
    MacUser seit:
    15.06.2005
    hi,
    seit etwa einer woche fällt mir immer wieder auf das in unterschiedlichen programmen mein powerbook mit osx 10.4.3 (aktuelleste version) das erste zeichen verschluckt egal wo ich es eingeben.

    beispiel:
    mein proteus messenger fenster ist im vordergrund und aktiv. ich tippe einfach nur eine message ein und das erste zeichen fehlt

    hier auf der page die suchmaske angeklickt und suchbegriff eingegeben und wieder fehlt der erste buchstabe

    es hat den anschein das erst durch das drücken des ersten buchstabens das eingabefeld aktiv wird. obwohl es eigentlich längst aktiv sein sollte.

    ich hab eigentlich in letzter zeit nichts geändert oder neu installiert was solche auswirkungen haben könnte

    also denn ich wäre für jeden tip dankbar.

    Grüße
    TM

    PS: wie schon gesagt hab die suche verwendet bin aber nicht fündig geworden. mir fällt immer wieder auf das die suche nicht richtig funzt bzw die artikelschreibenden so wirre titel verwenden das man nicht blickt ob das nun ein treffer ist oder nicht :(
     
  2. philkan

    philkan MacUser Mitglied

    Beiträge:
    1.267
    Zustimmungen:
    4
    MacUser seit:
    04.05.2004
    Hmm dieses Problem kenne ich nicht. Hast schon den google durchforstet?
     
Die Seite wird geladen...

Diese Seite empfehlen