.mac synchronosiert nicht richtig

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von borger, 11.01.2007.

  1. borger

    borger Thread Starter MacUser Mitglied

    Beiträge:
    196
    Zustimmungen:
    0
    MacUser seit:
    01.03.2004
    ja ich habe ein problem mit meine .mac account . also ich kann nicht meine idisk synchronosieren . jedes mal steht da das ich nicht mit dem internet verbunden bin,obwohl ich das bin ich kann zwar mail adressbuch usw. synchronosieren aber ich kann nichts auf meine idisk kopieren , was kann man da falsch machen ? :confused:
     
  2. Osmium

    Osmium MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    MacUser seit:
    10.11.2003
    Ich habe ein ähnliches Problem. Bei mir werden die Daten einfach nicht synchronisiert, sondern bleiben auf dem Stand der ersten Synchronisation. Ich kann die Daten löschen und neu synchronisieren. Dann habe ich den neuen Stand, aber das kann ja nicht der Sinn der Sache sein.
     
  3. borger

    borger Thread Starter MacUser Mitglied

    Beiträge:
    196
    Zustimmungen:
    0
    MacUser seit:
    01.03.2004
    genau kann uns da keiner helfen bei dem problem ???!!??
     
  4. Ute M.

    Ute M. MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    1
    MacUser seit:
    13.02.2006
    noch mal zur Präzisierung: ging es bislang gar nicht Daten auf der iDisk zu sichern oder nur momentan?
     
  5. borger

    borger Thread Starter MacUser Mitglied

    Beiträge:
    196
    Zustimmungen:
    0
    MacUser seit:
    01.03.2004
    also bei mir ging das am anfang schon . dann bin ich auf einen anderen mac umgestiegen und dann konnte ich nicht mehr dateien auf die idisk kopieren
     
  6. Osmium

    Osmium MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    MacUser seit:
    10.11.2003
    Bei mir ging es von Anfang an nicht. Die Daten werden einfach einmal auf den .Mac-Server hochgeladen und bleiben dann so, wie sie beim Hochladen waren. Synchronisiert werden sie nicht - weder automatisch noch manuell.
     
  7. borger

    borger Thread Starter MacUser Mitglied

    Beiträge:
    196
    Zustimmungen:
    0
    MacUser seit:
    01.03.2004
    irgendwie weis hier echt keiner eine antwort :confused:
     
  8. Osmium

    Osmium MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    1
    MacUser seit:
    10.11.2003
    Dabei kann doch das Problem nicht nur uns zwei betreffen!! Denke ich.
     
Die Seite wird geladen...