Mac-Mail zu web.de Konfigurationsprobleme

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von phellipo, 03.03.2005.

  1. phellipo

    phellipo Thread Starter MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    MacUser seit:
    26.01.2005
    Hallo Ihr,

    wie schon gesagt, kriegt mein schönes Mailprogramm keinen Zugriff auf web-account. Habe auch Office und deren Entourage-Mail kriegt es hin. Will ich aber nicht benutzen.
    Kann mir da jemand einen Tipp geben?

    Viele Grüße Felix
     
  2. rivefischer

    rivefischer MacUser Mitglied

    Beiträge:
    105
    Zustimmungen:
    0
    MacUser seit:
    23.10.2004
    Was haste denn für Probleme?
     
  3. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Hallo und willkommen im Forum


    Was für eine Fehler Meldung bekommst du eigentlich müssen ja nur die selben Daten eingetragen werden wie auch in Entourage.

    Oder ist dir nicht klar wo du was eintragen sollst. ?

    Gruß
    Marco
     
  4. Schmittmann

    Schmittmann MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    MacUser seit:
    19.11.2003
    alsso bei mir gehts bei folgenden einstellungen

    Server-Typ:pOP

    Beschreibeung: schießmichtot

    E-Mail-Adresse: eben meine Mail-Adresse

    Vollständiger Name: Schmittmann



    Server-Name:pop3.web.de

    Benutzername: das was bei der mail-adresse vor dem @ steht

    Kennwort: halt mein Kennwort, mit dem ich mich bei web.de normalerweise einlogge



    So damit du auch mails versenden kannst musst du zuerst im Pop-Up-Menü für den SMTP-Server "Server hinzufügen..." klicken
    ein fenster öffnet sich in dem du folgende Einstellungen vornimmst:


    SMTP-Server: smtp.web.de

    Server-Port: 25

    kein SSL verwenden (kein häkchen in der Box)

    Identifizierung: Kennwort

    Benutzername und Kennwort sind dann die gleichen wie beim Popo-Server zuvor

    eigentlich müsste das jetzt vollkommen probleemlos funktionieren...

    viel Glück

    Schmittmann

    Edit: aucch von mir ein herzlich willkommen wavey
     
    Zuletzt bearbeitet: 03.03.2005
  5. phellipo

    phellipo Thread Starter MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    MacUser seit:
    26.01.2005
    Jaaaaaaaaa

    Suuuuupergeil, es geht. Und auch mindestens so toll wie Mac überhaupt ist auch dieses Forum*freu*jauchz*!
    Vielen Dank :D
     
  6. BlackPEarl

    BlackPEarl MacUser Mitglied

    Beiträge:
    605
    Zustimmungen:
    48
    MacUser seit:
    10.10.2004
    und IMAP geht auch mit web.de (imap.web.de) :)
     
  7. phellipo

    phellipo Thread Starter MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    MacUser seit:
    26.01.2005
    OH Schreck!!

    :mad:

    Es geht schon wieder nicht mehr!
    Jetzt fragt er mich wie vorher(hatte aber zusätzlich noch bei smtp Kennwort usw. vergessen) nach dem Kennwort. Ich gebe ein und er fragt wieder. Habe auch schon mal Häkchen an Schlüsselbund gemancht, was soll das?
     
  8. mikne64

    mikne64 MacUser Mitglied

    Beiträge:
    3.097
    Zustimmungen:
    92
    MacUser seit:
    02.04.2004
    Hallo,

    hast Du einen Freemail-Account? Da kannst Du Deine E-Mails nur alle 15 Minuten abrufen.

    Also bei mir funkioniert Mail sogar auch mit SSL (POP3/SMTP).

    Viele Grüße
    Michael
     
  9. hustinettenbär

    hustinettenbär MacUser Mitglied

    Beiträge:
    228
    Zustimmungen:
    0
    MacUser seit:
    23.02.2005
    wenn du ein kostenloses web.de postfach hast, darfst du nur alle 1/4 stunde abholen, sonst kommt so ein fehler.

    michael war schneller :cool:
     
  10. BlackPEarl

    BlackPEarl MacUser Mitglied

    Beiträge:
    605
    Zustimmungen:
    48
    MacUser seit:
    10.10.2004

    UPS,SSL hab ich ganz vergessen.
     
Die Seite wird geladen...

Diese Seite empfehlen