Lüfter geht früher an seit 10.3.5

Dieses Thema im Forum "MacBook" wurde erstellt von mille, 10.10.2004.

  1. mille

    mille Thread Starter MacUser Mitglied

    Beiträge:
    525
    Zustimmungen:
    2
    MacUser seit:
    18.12.2003
    Hallöle,
    ich hab gerade festgestellt das mein Lüfter in letzter Zeit immer so häufig angeht. Da hab ich mal den Temperaturmonitor ausgepckt und siehe da, der Lüfter springt jetzt schon ab 49 Grad an, vorher waren es so 63. Kann das jemand bestätigen? Und kann man das irgendwie Rückgängig machen, nervt nämlich.

    Schönen Gruss, mille

    PS: Warum hat Apple das eigendlich gemacht? 63 Grad waren doch auch nicht so wild!?
     
  2. macmaniac_at

    macmaniac_at MacUser Mitglied

    Beiträge:
    3.586
    Zustimmungen:
    103
    MacUser seit:
    26.09.2004
    Hi - nein, kann ich nicht bestätigen! Der Lüfter geht hier bei ca. 63°C an und bei ca. 59,5°C wieder aus!

    Also liegts vermutlich woanders...

    ...63°C nicht so wild? Nun, du must bedenken, daß die CPU im inneren, im Kern weit höhere Temperaturen auszuhalten hat! Ich tippe da mal so auf 80-90°C!

    Gruß,
    Holger
     
  3. mille

    mille Thread Starter MacUser Mitglied

    Beiträge:
    525
    Zustimmungen:
    2
    MacUser seit:
    18.12.2003
    Was..
    Graus, Herzinfakt!!
    was ist kaputt? Woran könnte denn das liegen? Jemand ne Idee wie ich das Rausbekomme?
     
  4. macmaniac_at

    macmaniac_at MacUser Mitglied

    Beiträge:
    3.586
    Zustimmungen:
    103
    MacUser seit:
    26.09.2004
    Hmm... also der Universaltip ist ja sowieso:
    Festplattendienstprogram/Dateizugriffsrechte reparieren.

    Frag' mich nicht was da genau passiert, aber das behebt die seltsamsten Fehler!

    Ist das Phänomen bei dir gleich nach dem Update von 10.3.4 auf 10.3.5 aufgetaucht oder haste das Combo von 10.3 auf 10.3.5 gemacht??
     
  5. mille

    mille Thread Starter MacUser Mitglied

    Beiträge:
    525
    Zustimmungen:
    2
    MacUser seit:
    18.12.2003
    Also ich hab das Update von 10.3.4 auf 10.3.5 gemacht. Weiß allerdingst nicht ob das jetzt erst angefangen hat oder schon seit dem Update. Ist mir jetzt erst aufgefallen, hab das update aber schon ne Woche drauf.
     
  6. macmaniac_at

    macmaniac_at MacUser Mitglied

    Beiträge:
    3.586
    Zustimmungen:
    103
    MacUser seit:
    26.09.2004
    kopfkratz
    ich habe gleich von 10.3 auf 10.3.5 upgedated...

    Du könntest evtl. probieren, wenn das mit den Zugriffsrechten nichts hilft, das Update oder das combinded update zu laden und nochmal zu installieren. Vielleicht hat sich OS X beim Update verschluckt und das ist jetzt sozusagen ein Huster davon ;-)

    Und der Temperaturmonitor zeigt definitiv auf der Prozessorunterseite nur 49°C an wenn die Lüfter aktiviert werden? Gehen die Lüfter öfter an als zuvor oder verhalten sie sich normal?
     
Die Seite wird geladen...

Diese Seite empfehlen