Link frage

Diskutiere mit über: Link frage im Web Page Design Forum

  1. ultima

    ultima Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    01.01.2005
    Hallo zusammen.Ich habe ne grafik in nem Link(email)eingebunden.Jetzt ist aber nun immer nen dummer blauer rahmen um die Grafik.Wie bekomm ich den den weg?^^

    falls ihrs sehen müsst..könnt ihr hier tun.

    mfg ulti
     
  2. riffi07

    riffi07 MacUser Mitglied

    Beiträge:
    241
    Zustimmungen:
    0
    Registriert seit:
    06.02.2005
    Hi,

    bei mir unter Opera 7.54 wird kein blauer Rahmen angezeigt. Falls er aber unter anderen Browsern angezeigt wird, bekommst Du ihn so weg:

    <a href="start.htm"><img src="Baustelle.gif" width="55" height="64" border="0"></a>

    Also einfach ein border="0" mit einfügen.

    Gruß
    Riffi07
     
  3. ultima

    ultima Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    01.01.2005
    Danke,das probier ich mal aus.Ja er wird nur unter Firefox beim mac und IE beim PC (IE beim mac zeigt ihn net an^^)angezeigt.

    ulti
     
  4. ultima

    ultima Thread Starter MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    0
    Registriert seit:
    01.01.2005
    Danke,hat perfekt geklappt.Wieder ein neuer befehl den ik verwenden kann ;>

    ulti
     
Die Seite wird geladen...
Ähnliche Themen - Link frage Forum Datum
Ordner/Link durch .htaccess Passwort schützen? Web Page Design 20.08.2016
Link/Scroll zu div id animieren Web Page Design 22.11.2012
Bild und text als link verwenden Web Page Design 07.07.2012
iPad: „Link“-Hervorhebund für onclick deaktivieren? Web Page Design 10.08.2011
Lightbox: Link in Bild Beschreibung Web Page Design 04.03.2011

Diese Seite empfehlen

Benutzerdefinierte Suche