Lan HDD wird nicht erkannt

Dieses Thema im Forum "MacBook" wurde erstellt von t3ddy, 31.07.2006.

  1. t3ddy

    t3ddy Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    MacUser seit:
    11.06.2006
    Hey ihr,

    ich habe mir vorhin ein Gehaeuse fuer meine alte IDE Festplatte geholt, dass ich per LAN anschliessen kann.

    Ich also die alte Festplatte formatiert ein paar Dateien per USB ueber mein MBP draufgemacht (das ging Problemlos) und es danach an meinen Router gesteckt.
    Da wird nun nix erkannt. Es leuchten zwar die Kontrollleuchten, dass die HDD funktioniert und auch eine LAN Verbindung hergestellt ist aber unter Netzwerk sehe ich nichts.
    Auch wenn ich direkt an mein MBP per LAN gehe kommt nichts. Nur per USB.

    In der Anleitung steht es muesse zumindest an meinem MBP direkt erkannt werden.

    Die Platte ist eine 120 GB IDE von Western Digital,
    das Gehaeuse ein ICECUBE Pleiades (extra MAC kompatibel!) und
    der Router ein Arcor WLAN 100.

    Hat jemand eine Idee?

    Danke euch
    Mfg T3d

    PS: Ich war mir nicht sicher, wo das reingehoert. Hoffe hier bin ich richtig.
     
Die Seite wird geladen...
Ähnliche Themen - Lan HDD wird
  1. blueberry687
    Antworten:
    0
    Aufrufe:
    82
    blueberry687
    09.10.2016
  2. lotenso
    Antworten:
    5
    Aufrufe:
    362
    Mini0101
    20.01.2016
  3. faxe2110

    W-lan Problem

    faxe2110, 09.09.2015, im Forum: MacBook
    Antworten:
    7
    Aufrufe:
    405
    faxe2110
    12.09.2015
  4. Kevina41990
    Antworten:
    4
    Aufrufe:
    501
    Kevina41990
    21.11.2014
  5. mr020186
    Antworten:
    0
    Aufrufe:
    281
    mr020186
    03.02.2014