Laden und Surfen

Diskutiere mit über: Laden und Surfen im MacBook Forum

  1. macs-chen

    macs-chen Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    21.11.2004
    hi,
    bin ja nun seid ein paar tagen stolzer pb benutzer, aber eigentlich ein rookie.)
    hier mein problem:
    warum kann ich keine internetverbindung übers modem herstellen, solange das netzteil am book angeschlossen ist? beißen sich die leitungen, weil sie zu dicht nebeneinander lieggen (crosspeaking?)
    ziehe ich die stromversorgung ab klappts sofort.
    hilfe...
     
    Zuletzt bearbeitet: 05.12.2004
  2. kemor

    kemor Banned

    Beiträge:
    2.446
    Zustimmungen:
    31
    Registriert seit:
    23.10.2004
    Bei mir geht beides gleichzeitig - habe aber auch noch eine 15" 400er Pb.
    Da geht hinten rechts der Strom und links das Netz rein, aber die Kabel laufen
    problemlos nebeneinander...
     
  3. macs-chen

    macs-chen Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    21.11.2004
    sonst noch jemand ne idee??
     
  4. BendAR

    BendAR MacUser Mitglied

    Beiträge:
    165
    Zustimmungen:
    0
    Registriert seit:
    30.11.2003
    Also eines kann man sagen: im Normalfall funktioniert das Modem auch im Netzbetrieb (sowie das Kabel)!
    Was gibt es denn genau für eine Fehlerbeschreibung?
     
  5. macs-chen

    macs-chen Thread Starter MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Registriert seit:
    21.11.2004
    fehlerbeschreibung:
    mac sagt, er bekommt kein freizeichen und man solle die einstellungen und das kabel überprüfen...
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche