Ladekabel/Netzteilkabel färbt sich komisch...

Diskutiere mit über: Ladekabel/Netzteilkabel färbt sich komisch... im MacBook Forum

  1. Noah69

    Noah69 Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    1
    Registriert seit:
    05.05.2004

    Hi,
    vor einigen Tagen hatte ich berichter das mein Ladekabel sich färbt. Jetzt habe ich endlich zwei Bilder um auch es zu zeigen.
    "hat jemand eine Ahnung, warum die Netzteilekabel sich komisch färben . Ich habe einen nagel neuen MBP gekauft.
    Dies ist die zweite Netzkabel, welches sich von innen Blau-Grau-Schwarz färbt. Am Amfang dachte ich, das es durch die statische Aufladung Staub absetzt. Ich habe es versucht sauber zu machen vergeblich. Die Flecken werden immer mehr nach der Ladevorgang."

    Ist jemanden anderen Macuser auch aufgefallen ???

    Ich bedanke mich im Voraus......

    viele Grüsse aus Duisburg
     

    Anhänge:

  2. HANNIBAL78

    HANNIBAL78 MacUser Mitglied

    Beiträge:
    321
    Zustimmungen:
    3
    Registriert seit:
    08.12.2005
    hoffentlich fackelst du dir die bude nicht ab!
    sofort bei apple anrufen und abklären!
     
  3. Stargate

    Stargate MacUser Mitglied

    Beiträge:
    7.424
    Zustimmungen:
    504
    Registriert seit:
    27.02.2002
    >vor einigen Tagen hatte ich berichter das mein Ladekabel sich färbt. Jetzt

    Heiss wird das Kabel aber nicht? (An diesen Stellen)
     
  4. kdcrulez

    kdcrulez MacUser Mitglied

    Beiträge:
    417
    Zustimmungen:
    0
    Registriert seit:
    25.10.2005
    Sieht eher danach aus also ob das irgendwo ...lengsratscht oder so ...
    Und wenn es auch nicht heiß wird ist das echt komisch :kopfkratz:
     
  5. ::nex::

    ::nex:: MacUser Mitglied

    Beiträge:
    2.045
    Zustimmungen:
    47
    Registriert seit:
    17.05.2006
    Naja, die braune Farbe sieht aber ziemlich danach aus, als wenn das Kabel ziemlich heiß werden würde. Sonst würde ich auch sagen, Du bist an irgendwas vorbei geratscht...
     
  6. dsquared2

    dsquared2 MacUser Mitglied

    Beiträge:
    664
    Zustimmungen:
    1
    Registriert seit:
    17.10.2005
    sieht echt geschmort aus... Lieber mal Apple kontaktieren !
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche