Komme unter VPC 7 nicht ins Netz

Diskutiere mit über: Komme unter VPC 7 nicht ins Netz im Utilities und Treiber Forum

  1. newtonman

    newtonman Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    08.04.2005
    Hallo, zusammen,

    ich stehe kurz vorm Wahnsinn. Ich komme unter vpc 7.01, xp nicht ins Internet. Obwohl der location manager anzeigt, dass ich verbunden bin, wird im ie oder firefox keine Seite angezeigt. Hat jemand hier eine 100% Schritt für Schritt Vorgabe, wie man auf jeden Fall ins Netz kommt und welche Einstellungen man machen muss (vielleicht habe ich wirklich eine übersehen, oder es stört die mac os x firewall). Habe unte xp auch unter firewall die Zugänge freigegeben.

    habe 10.3.8, privoxy (aber ausgeschaltet) windows sharing on, internet sharing on, ich wähle mich über ein Modem ein, Netzwerk ist über ethernet angelegt. (Also unter vpc 6 hatte ich solche Probs nicht)

    Für jeden schnellen Tip danke ich.

    Gruß NM
     
  2. SchaSche

    SchaSche MacUser Mitglied

    Beiträge:
    8.509
    Zustimmungen:
    88
    Registriert seit:
    09.02.2003
    Schalt das bei den Netzwerkeinstellungen von VPC mal auf "Virtuelle Umschaltung" oder so ähnlich. Dann sollte es gehn...
     
  3. newtonman

    newtonman Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    08.04.2005
    virtuell switch ist aktiviert.
     
  4. newtonman: ich verschieb dich mal ins Forum 3rdParty Software :)
     
  5. newtonman

    newtonman Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    08.04.2005
    Vielen Dank, super Idee! Ist denn wirklich hier wirklich keiner da, der die Schritte auf seinem VPC noch in Erinnerung hat. Ich bin jetzt wirklich ratlos. Muss ich unter xp auch noch eine Internetverbindung einrichten oder was? Vorhin war ich drin, jetzt geht es wieder nicht, ich komme einfach nicht rein. Für ideen wäre ich mal dankbar.

    Gruß
    NM
     
  6. Mick321

    Mick321 MacUser Mitglied

    Beiträge:
    918
    Zustimmungen:
    2
    Registriert seit:
    04.06.2004
    Ich kann dazu nichts sagen, weil bei mir alles voll automatisch ging. Ich hatte allerdings bei der Installation von Win 2000 vorsichtshalber neben Airport noch ein Lan-kabel (über Router) dran gehängt. Egal, es lief so oder so, übernimmt einfach die Vorgaben von X. Deshalb keine "Schritte".
    Michele
     
  7. newtonman

    newtonman Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    08.04.2005
    Keine Internet-Einstellung unter win? Keine Internetsharing-Freigabe? Keine Winshare-Freigabe? Nix?
     
  8. SchaSche

    SchaSche MacUser Mitglied

    Beiträge:
    8.509
    Zustimmungen:
    88
    Registriert seit:
    09.02.2003
    Bei mir bekommt Win vom DHCP des Routers eine eigene IP zugewiesen, und damit funzt das Netz problemlos...
     
  9. Mick321

    Mick321 MacUser Mitglied

    Beiträge:
    918
    Zustimmungen:
    2
    Registriert seit:
    04.06.2004
    Ich habe gar nichts machen müssen. Noch nie ist Windows in dieser Hinsicht so problemlos gelaufen wie unter OS X :) Entschuldige, für Dich ist das jetzt nicht sehr konstruktiv.
    Michele
     
  10. gecko99

    gecko99 MacUser Mitglied

    Beiträge:
    162
    Zustimmungen:
    1
    Registriert seit:
    19.10.2004
    Moin,

    mach mal in der dose ein Ausführen cmd (XP) oder command (9x),
    dann gib mal "ipconfig /all" ein und poste mal den ganzen wust der da kommt.
    unter win 9x gibts auch das tool winipcfg macht aber nur grafik draus.

    um das genze in ein file zu bekommen mach "ipconfig /all > c:\ipconfig.txt", dann liegts in der root.

    Gruß
    .g
     
Die Seite wird geladen...
Ähnliche Themen - Komme unter VPC Forum Datum
SAP GUI startet nicht unter MAC OS Utilities und Treiber 09.08.2016
Wieso FAT32 unter Löschen wählbar, aber für Partitionierung nur exFAT? Utilities und Treiber 21.06.2016
muCommander unter El Capitain Utilities und Treiber 25.12.2015
Virtual PC 7: Komme damit nicht ins Internet! Utilities und Treiber 06.04.2006
Komme nicht auf meinen FTP ? (RBrowser&FTPd Manager) Utilities und Treiber 10.08.2005

Diese Seite empfehlen

Benutzerdefinierte Suche