Komische USB-webcam gekauft....

Dieses Thema im Forum "Fotografie" wurde erstellt von 2pm, 04.01.2005.

  1. 2pm

    2pm Thread Starter MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    MacUser seit:
    09.12.2003
    Hallo Leute

    Ich habe mir (vermutlich viel zu unüberlegt) eine
    TYPHOON Easy-Cam gekauft...

    Der Profiler erkannt sie zwar als

    USB camera:
    Geschwindigkeit: Bis zu 12 MBit/Sek
    Produkt-ID: 24616 ($6028)
    Bus-Strom (mA): 500
    Hersteller-ID: 3141

    Aber sonst funzt gar nichts...

    Hat irgend jemand einen Tipp wie ich das Ding doch noch zum laufen bringe? (Weder ioxexperts noch ichatusb bringen sie zum laufen)

    Gruss 2pm
     
  2. herrmueller

    herrmueller MacUser Mitglied

    Beiträge:
    1.694
    Zustimmungen:
    0
    MacUser seit:
    06.05.2004
    Aus eigener Erfahrung, Mülltonne auf, Kamera rein, Mülltonne zu.
     
  3. 2pm

    2pm Thread Starter MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    MacUser seit:
    09.12.2003
    schön

    ...dass es auf dieser Welt auch noch Leute gibt, die einem die Wahrheit ins Gesicht sagen.
     
  4. macfighter

    macfighter MacUser Mitglied

    Beiträge:
    120
    Zustimmungen:
    0
    MacUser seit:
    20.11.2003
    Ich hab vor kurzem das thema webcam gehabt. Hab auch viel probiert (Logitech) und gelesen , bis ich letztlich doch bei der teuren aber besten variante gelandet bin: iSight!
     
  5. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Beiträge:
    10.963
    Zustimmungen:
    331
    MacUser seit:
    31.03.2003
    rotfl
    kurz und bündig. :D

    ww
     
Die Seite wird geladen...
Ähnliche Themen - Komische USB webcam
  1. eisdiele
    Antworten:
    6
    Aufrufe:
    1.177
  2. Demain
    Antworten:
    14
    Aufrufe:
    2.247
  3. Tim99
    Antworten:
    8
    Aufrufe:
    2.629
  4. snop
    Antworten:
    6
    Aufrufe:
    1.389
  5. @ndreas
    Antworten:
    3
    Aufrufe:
    1.471

Diese Seite empfehlen