1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Kontakte iChat auf neuem Server

Dieses Thema im Forum "Mac OS X Server, Serverdienste" wurde erstellt von Tiburon, 23.01.2011.

  1. Tiburon

    Tiburon Thread Starter MacUser Mitglied

    Registriert seit:
    06.09.2003
    Beiträge:
    237
    Zustimmungen:
    0
    Wir haben einen neuen Snow Leopard Server 10.6.6. eingerichtet, als Nachfolger eines 10.5.8 Server (auf neuer Hardware)

    - Server wurde von Grund auf neu aufgesetzt, also nicht migriert oder updated.
    - Benutzer und Gruppen wurden importiert

    Problem: beim Einloggen mit iChat auf dem neuen Server sind alle Kontakte in den Jabberlisten weg, kein User sieht die Liste der anderen User, weder offline noch online. Laut Config Datei wäre aber sogar "Autobuddy" enabled

    Dass jeder User mit "Kontakt hinzufügen" die Liste wieder neu aufbaut, kann es ja wohl nicht sein.

    Tipps willkommen.
     
    Tiburon, 23.01.2011
    #1
  2. RedRaptor

    RedRaptor MacUser Mitglied

    Registriert seit:
    16.08.2010
    Beiträge:
    123
    Zustimmungen:
    6
    Wir haben einen iChat auf Leo laufen und ich muss getehen, das Problem kommt mir bekannt vor. Ein neustart des Servers hilft hier jedesmal. Allerdings haben wir eben LEO und nicht Snow Leo.

    MFG
     
    RedRaptor, 31.01.2011
    #2
  3. RedRaptor

    RedRaptor MacUser Mitglied

    Registriert seit:
    16.08.2010
    Beiträge:
    123
    Zustimmungen:
    6
    RedRaptor, 04.05.2011
    #3
Die Seite wird geladen...