Keine eingebetteten QT-Filme in Browsern

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Uwe40, 18.01.2007.

  1. Uwe40

    Uwe40 Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    18.01.2007
    Ich habe auf meinem neuen iMac20 per Firewire den Inhalt des meines vorherigen MacMini überspielt und kann seit dem auf dem neuen Rechner keine Filme mehr sehen, die in dem Browser (Safari, Firefox, Opera) eingebettet sind. Ich habe sowohl das System von der neuen DVD aufgespielt, als auch Safari neu installiert. In den Browsern erscheint an Stelle der Filme nur ein durchgestrichenes QT-Symbol.
     
  2. Aronnax

    Aronnax MacUser Mitglied

    Beiträge:
    1.558
    Zustimmungen:
    139
    MacUser seit:
    08.01.2005
    installier Flash nochmal
     
  3. Uwe40

    Uwe40 Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    18.01.2007
    Danke sehrstens, das wars!

    Danke Aronnax, Soforthilfe tat gut
     
Die Seite wird geladen...
Ähnliche Themen - eingebetteten Filme Browsern
  1. Mia1
    Antworten:
    15
    Aufrufe:
    648
    Badoshin
    14.12.2015
  2. Bartosch
    Antworten:
    1
    Aufrufe:
    396
    Hotze
    02.07.2013
  3. redflow
    Antworten:
    3
    Aufrufe:
    538
    rpoussin
    07.05.2012
  4. The Macgician™
    Antworten:
    7
    Aufrufe:
    5.621
  5. klausmaus
    Antworten:
    6
    Aufrufe:
    1.206
    medeman
    19.01.2011