Kein Ton in iMovie

Diskutiere mit über: Kein Ton in iMovie im Digital Video Forum

  1. toppi78

    toppi78 Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    Registriert seit:
    09.05.2005
    Hallo, ich arbeite schon lange mit iMovie und hatte noch nie Probleme. Jetzt hab ich an meiner Sony HC17 mal auf 16bit umgeschaltet und muss leider feststellen das ich nun keinen Ton in iMovie habe. Kommt iMovie nicht damit klar und wie bekomme ich den Film doch noch mit Ton auf die DVD? Vielen Dank an euch.

    iMovie 6.0.2
     
  2. toppi78

    toppi78 Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    Registriert seit:
    09.05.2005
    Warum bekommt man hier keine Hilfe wenn man welche braucht? :confused:
     
  3. Tensai

    Tensai MacUser Mitglied

    Beiträge:
    10.941
    Zustimmungen:
    582
    Registriert seit:
    02.11.2004
    Eigentlich sollte es gehen:
    Ich probiers gleich mal aus!
     
  4. Tensai

    Tensai MacUser Mitglied

    Beiträge:
    10.941
    Zustimmungen:
    582
    Registriert seit:
    02.11.2004
    Konnte leider kein Tonproblem erzeugen. Vielleicht hat noch jemand anders eine Idee.
     
  5. toppi78

    toppi78 Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    Registriert seit:
    09.05.2005
    @ Tensai: Vielen Dank für Deine Hilfe. Ich hatte nur einen bestimmten Teil der Kassette importiert, vielleicht liegt es daran. Als ich vorhin das Tape vom Anfang an importierte hatte ich einen schönen Ton, nur weis ih nicht ob ich diese Sequense nicht im 12Bit Modi aufgenommen habe. Ich werde den Film mal komplett importieren und Dir dann bescheid geben ob es sich dann geändert hat. Ich hatte nämlich einen Beitrag gelesen wo dies so war.

    Bis die Tage und immer locker durch die Hose atmen.:D
     
Die Seite wird geladen...
Ähnliche Themen - Kein Ton iMovie Forum Datum
IMovie 11 kein Ton nach Update Digital Video 17.06.2012
plötzlich kein Ton mehr in iMovie 9.0.1 Digital Video 18.01.2011
Kein Ton im iMovie Film Digital Video 06.04.2007
Sony Cybershot P72 in imovie kein Ton Digital Video 23.09.2004

Diese Seite empfehlen

Benutzerdefinierte Suche