Kein Sound mehr Nach Treiberinstallation-Bootcamp (Interne Lautsprecher verschwunden)

Dieses Thema im Forum "MacBook" wurde erstellt von tasty_b, 11.03.2012.

  1. tasty_b

    tasty_b Thread Starter MU Mitglied

    Registriert seit:
    23.03.2006
    Beiträge:
    218
    Zustimmungen:
    3
    Hallo Liebes Macuser Forum


    Ich habe gerade Tastatur Treiber installiert unter Bootcamp ( Vista 64 Bit )

    Und jetzt funktioniert kein Sound mehr , weder unter Windows noch unter Mac.

    Bei beiden werden die internen Lautsprecher nichtmehr angezeigt.


    Die Treiber zu deinstallieren habe ich schon versucht, und es klappt nicht


    Habt ihr eine Lösung für mich , bitte ich bin schon echt genervt grade ..



    Vielen Dank euch schon im Vorraus !!

    Alles Liebe

    Euer Tasty
     
  2. tasty_b

    tasty_b Thread Starter MU Mitglied

    Registriert seit:
    23.03.2006
    Beiträge:
    218
    Zustimmungen:
    3
    Wieso antwortet denn keiner... vllt weiß keiner eine Lösung...

    dabei würd ich das so schnell brauchen...


    ggglg : 3 ;*
     
  3. tasty_b

    tasty_b Thread Starter MU Mitglied

    Registriert seit:
    23.03.2006
    Beiträge:
    218
    Zustimmungen:
    3
    Hilfeeee
     
  4. AppleJulian

    AppleJulian MU Mitglied

    Registriert seit:
    09.01.2011
    Beiträge:
    635
    Zustimmungen:
    13
    Beruf:
    Schüler
    Ich glaube es bringt nichts hier noch 10 mal "Hilfeeeeeee" reinzuschreiben ;)
    Was für einen Mac und was für ein Betriebssystem besitzt du denn?
     
  5. tasty_b

    tasty_b Thread Starter MU Mitglied

    Registriert seit:
    23.03.2006
    Beiträge:
    218
    Zustimmungen:
    3
    Ich habe ein Macbook Pro 2008 oder 9 Baujahr mit 8600GT

    und 2,4 Ghz C2D

    SNOW LEOPARD...


    Danke Für deine Antwort !! : ))
     
  6. AppleJulian

    AppleJulian MU Mitglied

    Registriert seit:
    09.01.2011
    Beiträge:
    635
    Zustimmungen:
    13
    Beruf:
    Schüler
    Wenn du SL hast, kannst du einfach nachdem du Windows unter BootCamp installiert hast, die Apple DVD reinlegen die mitgeliefert wurde (nicht die System DVD sondern die andere). Unter SL musst du dir die Treiber noch zusammensuchen nur unter Lion ist das so.
     
  7. tasty_b

    tasty_b Thread Starter MU Mitglied

    Registriert seit:
    23.03.2006
    Beiträge:
    218
    Zustimmungen:
    3
    Ihr meint ich soll die Soundtreiber nochmal neu installieren unter Bootcamp ?

    Ich habe mir Snow Leopard gekauft,- ich habe also nur die Disk mit der Installation, also passt das hoffentnlich trotzdem

    Danke für die Antworten !
    Ich werd da mal ein bisschen rumprobieren , aber unter Mac funktionieren die Lautsprecher wie gesagt ja auch nicht.. : /

    lg dankee !!: ))