kein mail-Versand mit Outlook möglich

Diskutiere mit über: kein mail-Versand mit Outlook möglich im Internet- und Netzwerk-Software Forum

  1. anne_tt

    anne_tt Thread Starter MacUser Mitglied

    Beiträge:
    85
    Zustimmungen:
    0
    Registriert seit:
    23.01.2002
    Hallo zusammen,

    seit heute kann ich von keinem unserer Macs (3 vernetzte Macs mit einem ADSL-Router) mehr e-mails versenden. Egal, ob ich dafür Outlook Express 5 oder Entourage verwende. Es kommt immer folgende Fehlermeldung: "Eine Nachricht im Postausgang konnte nicht gesendet werden. Der Server kann die Empfänger nicht erkennen." (Fehler 5550) Es ist nichts verändert worden, keine Konfiguration, nichts...
    Die verwendeten e-mail-Empänger-Adressen sind auch nicht neu.
    Der Versand übers Internet (webmailer von puretec) klappt natürlich, ist aber keine Lösung.
    Wer kennt das Problem und kann mir schnell helfen?

    anne
     
  2. Apfel-Lover

    Apfel-Lover MacUser Mitglied

    Beiträge:
    806
    Zustimmungen:
    0
    Registriert seit:
    20.12.2002
    Puh..... klappt der Empfang von Mails ?

    Gibt's bei puretec vielleicht ein vorübergehendes Problem ?
     
  3. anne_tt

    anne_tt Thread Starter MacUser Mitglied

    Beiträge:
    85
    Zustimmungen:
    0
    Registriert seit:
    23.01.2002
    Der Empfang klappt problemlos. Mir scheint das kein Providerproblem zu sein. Ich habe mal in den Newsgroups von Microsoft nachgesehen. Dort taucht die Frage auch auf. Leider kann ich die Antworten darauf nicht einsehen.
     
  4. fogrider

    fogrider MacUser Mitglied

    Beiträge:
    678
    Zustimmungen:
    0
    Registriert seit:
    11.11.2002
    überprüfe doch noch mal deine einstellungen unter smtp _server für jeden account....
    ob da passwort und benutzer eingetragen ist...
    bei mir hat er es auch mal ohne weiteres zutun weggeschmissen..:)

    fogrider
     
  5. anne_tt

    anne_tt Thread Starter MacUser Mitglied

    Beiträge:
    85
    Zustimmungen:
    0
    Registriert seit:
    23.01.2002
    wenn ich in outlook unter konten > smtp-server > einstellungen anwähle smtp-athentifizierung, um kennwort u.ä. einzutragen, kommt die meldung "der server unterstützt keine smtp-athentifizierung." oder wo stellt man das sonst ein?
     
  6. fogrider

    fogrider MacUser Mitglied

    Beiträge:
    678
    Zustimmungen:
    0
    Registriert seit:
    11.11.2002
    wenn du den server account bei puretec hast, der brauch die...ohne dem geht bei mir nix...
    komisch das er da bei dir meckert....
    zur zeit kann ich meine mails auch abholen und senden bei puretec..also ein serverprob von denen dürfte es nicht sein...

    fogrider
     
  7. fogrider

    fogrider MacUser Mitglied

    Beiträge:
    678
    Zustimmungen:
    0
    Registriert seit:
    11.11.2002
    schau noch mal hier
     
  8. fogrider

    fogrider MacUser Mitglied

    Beiträge:
    678
    Zustimmungen:
    0
    Registriert seit:
    11.11.2002
    komisch, jetzt hängt er bei mir keine bilder an...:-(

    fogrider
     
  9. anne_tt

    anne_tt Thread Starter MacUser Mitglied

    Beiträge:
    85
    Zustimmungen:
    0
    Registriert seit:
    23.01.2002
    nur noch einmal zur kontrolle: unter den genannten konteneinstellungen steht bei mir "mails empfangen: pop.configtools.de" "mails senden: smtp.configtools.de". das war schon immer so. ich kann mich auch erinnern, dass vor einiger zeit probleme auftauchten, weil eine authenti..dingens nötig wär. das problem muss aber inzwischen behoben worden sein. denn ich kann mich erinnern, dass es nach meinem umstieg auf entourage kürzlich auch ohne kennworteintrag funktioniert hat.
     
  10. fogrider

    fogrider MacUser Mitglied

    Beiträge:
    678
    Zustimmungen:
    0
    Registriert seit:
    11.11.2002
    also bei puretec...steht bei mir:
    pop.1und1.com und smtp.1und1.com....
    ist allerdings ein profi-webpaket.....

    fogrider
     
Die Seite wird geladen...
Ähnliche Themen - kein mail Versand Forum Datum
Mail-Programm 7.0 - Kein Inhalt mehr nach einmaligem Aufrufen Internet- und Netzwerk-Software 26.10.2013
Kein web.de pop-Account mit Apple Mail? Internet- und Netzwerk-Software 09.08.2012
Numbers stellt kein PDF für Mail mehr bereit Internet- und Netzwerk-Software 09.11.2011
Apples Mail: Wiederherstellung der Mails -- und kein Ende Internet- und Netzwerk-Software 11.07.2011
Mail: Kein Versand mehr nach einem Monat kein I-Net Internet- und Netzwerk-Software 10.09.2010

Diese Seite empfehlen

Benutzerdefinierte Suche