Katastrophe-Totalabsturz Tiger

Dieses Thema im Forum "Mac OS X" wurde erstellt von MatthiasPrag, 24.03.2006.

  1. MatthiasPrag

    MatthiasPrag Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    24.03.2006
    Nach Neustart tut sich gar nichts mehr - Hilfe!
    Fährt hoch, Startton, Apple-Logo und dann: schwarzer Bildschirm mit folgender Zeile: localhost:/ i have no name!#

    Gibt es noch Hoffnung?


    Viele Grüsse

    Matthias in Prag
     
  2. akojah

    akojah MacUser Mitglied

    Beiträge:
    387
    Zustimmungen:
    0
    MacUser seit:
    25.12.2003
    Erste Idee : Mit der CD/DVD starten. Einlegen und beim Starten "C" drücken
     
  3. agro

    agro MacUser Mitglied

    Beiträge:
    609
    Zustimmungen:
    2
    MacUser seit:
    16.12.2004
    Kannst du von der Install-DVD starten?
     
  4. Gerundium

    Gerundium MacUser Mitglied

    Beiträge:
    1.997
    Zustimmungen:
    69
    MacUser seit:
    22.10.2005
    Ich könnte mir denken, dass die NetInfo-Datenbank kaputt ist.

    Hast du irgendetwas Relevantes installiert/verändert vor dem Neustart?

    Wahrscheinlich ist bei dir die "Automatische Anmeldung" aktiviert. Keine Ahnung, ob sich das bei dir negativ auswirkt, aber ein Startversuch mit gedrückter Shift-Taste bringt dich vielleicht zum Login-Screen.

    Oder starte mit Apfel-V, um zu sehen, wie der Start abläuft - oder gleich mit Apfel-S in den Single-User-Modus (wieder raus kommst du da z.B. mit "reboot").
     
Die Seite wird geladen...
Ähnliche Themen - Katastrophe Totalabsturz Tiger
  1. Styler1988
    Antworten:
    7
    Aufrufe:
    797
    tocotronaut
    29.12.2014
  2. ddreschman
    Antworten:
    23
    Aufrufe:
    1.575
    JackTirol
    10.01.2014
  3. darjeeling
    Antworten:
    4
    Aufrufe:
    739
    darjeeling
    21.09.2013
  4. sunix
    Antworten:
    7
    Aufrufe:
    801
    XphX
    07.01.2013
  5. laurelin
    Antworten:
    25
    Aufrufe:
    2.673
    Retnueg
    27.12.2011