iSync

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von wulfolef, 16.03.2007.

  1. wulfolef

    wulfolef Thread Starter MacUser Mitglied

    Beiträge:
    113
    Zustimmungen:
    2
    MacUser seit:
    22.03.2004
    Hi,

    mein Problem ist, dass ich so voreilig war das neue OSX Update mitzumachen, ohne mich zu informieren ob das Handy Plugin danach auch noch läuft. Da ich keine Lust habe für ein neues Plugin Geld auszugeben ist meine Frage: Gibt es eine Möglichkeit nach dem Update auf 10.4.9 trotzdem iSync 2.3 laufen zu lassen?? Und wenn ja wo bekäme ich das einzeln her?

    Danke für eure Hilfe...
     
  2. noel.mayor

    noel.mayor MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    2
    MacUser seit:
    01.03.2007
    defekter Link entfernt
     
  3. wulfolef

    wulfolef Thread Starter MacUser Mitglied

    Beiträge:
    113
    Zustimmungen:
    2
    MacUser seit:
    22.03.2004
    darauf bin ich auch schon gestoßen, jetzt brauche ich nur noch jemanden, der mir: "ONLY part of OS X 10.4.7" (Zitat von obiger Seite) widerlegen kann oder sagt wie ich das umgehe:)
     
  4. mex

    mex MacUser Mitglied

    Beiträge:
    1.316
    Zustimmungen:
    90
    MacUser seit:
    08.03.2005
    Kann es sein dass das Plugin nicht mehr geht, weil das Handy jetzt nativ unterstützt wird?
     
  5. wulfolef

    wulfolef Thread Starter MacUser Mitglied

    Beiträge:
    113
    Zustimmungen:
    2
    MacUser seit:
    22.03.2004
    leider nicht.
     
Die Seite wird geladen...

Diese Seite empfehlen