Intel Mini Startproblem nach Speichertausch

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von phrox, 05.04.2006.

  1. phrox

    phrox Thread Starter MacUser Mitglied

    Beiträge:
    71
    Zustimmungen:
    2
    MacUser seit:
    17.01.2006
    Hallo,

    bin ziemlich verwzeifelt. Wollte gerade 2GB DSP Speicher in meinen neuen Dual Core Mini einbauen, hab mich auch exakt an diese Anleitung gehalten, aber dann startete der Mini nicht mehr. Hab daraufhin den original Speicher wieder eingebaut, selbes Problem:

    Lämpchen leuchtet, Laufwerk surrt kurz, der Startton kommt aber auf dem Bildschirm erscheint nur ein blinkender Ordner mit Fragezeichen drauf.
    Hab jetzt schon 3x alles wieder auseinandergenommen, überprüft und wieder zusammengeschraubt ohne Änderung.

    Woran könnte das liegen? Nehme an, dass liegt an irgendeinem Kontakt. Vielleicht zur Festplatte? Tipps, was ich noch probieren könnte?

    Hilfe!
    - phrox

    P.S.: Das ist mein erster Mac seit 15 Jahren, also Tipps bitte für Anfänger ;)
     
  2. GRD

    GRD Banned

    Beiträge:
    541
    Zustimmungen:
    3
    MacUser seit:
    15.11.2003
    hört sich schlecht an. vielleicht ist etwas beim einbau kaputt gegangen.
    wenn du alle "normalen" möglichkeiten ausprobiert hast, dann liegt es auch vielleicht garnicht mehr an dir?
    ich würde das im geschäft machen lassen. wenn es aber an dir lag, dann werden die geld dafür nehmen wollen! wenn die das aber genauso wie du machen, dann werden die es zurücknehmen müssen.
    ich würde mich dagegen absichern das sie es reparieren und dann einbauen, zB darauf bestehen das du es mal kurz vorführst usw
     
  3. phrox

    phrox Thread Starter MacUser Mitglied

    Beiträge:
    71
    Zustimmungen:
    2
    MacUser seit:
    17.01.2006
    Das fürchte ich auch. Hab gerade mal die Installations-CD eingelegt und der hängt jetzt bei "Zielvolume wählen". Findet wohl wirklich die Platte nicht mehr. Von der ist auch nichts zu hören. Wie kann ich prüfen ob die noch korrekt angeschlossen ist?

    Hmm, ich das über den apple-online-store gekauft. In einem Geschäft würde das also immer was kosten, oder?

    Echt nervig!

    - phrox

    P.S.: Wie bekomme ich jetzt meine Installations-CD wieder aus dem Laufwerk?
     
  4. .mac

    .mac Gast

    hast du das kleine kabel vorn wieder aufgesteckt? sitzten die bausteine wirklich richtig?
     
  5. malindi

    malindi Gast

    Hatte ich auch, Lämpchen leuchtet und startet nicht, habe die von Apple empfohlenen Resets durchgeführt, einziges Ergebniss das es sich einmal gebootet hat aber nach nächstem auschalten lies er sich wieder nicht einschalten.
    Habe reklamiert und umgetauscht. Dieses Problem scheint bekannt zusein da es ganz oben an erster Stelle auf der AppleSupport MacMini Seite steht.

    Hier der Link:

    http://www.apple.com/de/support/macmini/
     
  6. phrox

    phrox Thread Starter MacUser Mitglied

    Beiträge:
    71
    Zustimmungen:
    2
    MacUser seit:
    17.01.2006
    Alle Kabel die ich ausgesteckt habe sitzen wieder da wo sie sollen. Die Ramriegel sind auch schön eingerastet. Ich denke mal das Problem liegt wirklich bei der Festplatte. Die scheint ja nichtmal Strom zu bekommen...

    - phrox
     
  7. phrox

    phrox Thread Starter MacUser Mitglied

    Beiträge:
    71
    Zustimmungen:
    2
    MacUser seit:
    17.01.2006
    Naja, mein Problem ist schon ein bisschen anders. Bei mir läuft ja alles korrekt, bis auf die Festplatte und am Bildschirm erscheint auch was.

    Weiß halt jetzt bloß nicht wie ich mit der Reklamation umgehen soll. Kann der apple support einem nicht probleme machen, weil man den Mini aufgemacht hat?
     
  8. malindi

    malindi Gast

    Kann schon, außer du sagst du hast den Speicher von einem zertifizierten Apple Händler einbauen lassen wenn Sie dannach fragen...denke ich mal.
     
Die Seite wird geladen...