iMovie: Ton zwischen Clips

Diskutiere mit über: iMovie: Ton zwischen Clips im Digital Video Forum

  1. This

    This Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Registriert seit:
    13.05.2005
    Hallo Chefs
    Kann mir jemand erklären wie zwischen eingefügten Clips (in die Filmspur), trotz extrahieren und löschen der Tonspur, ein relativ lautes Geräsch entstehen kann?

    Besten Dank und schöne Feiertage

    T#
     
  2. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Beiträge:
    10.963
    Zustimmungen:
    331
    Registriert seit:
    31.03.2003
    Hallo und Willkommen an Board :)

    Kannst du das Geräusch beschreiben? Tritt es auch auf, wenn du die Tonspur deaktivierst (Haken der Spur entfernen)? Wie ist die Lautstärkeneinstellung des Clips? Ist es überhaupt ein eräusch das mit dem Clip aufgenommen wurde?

    Erklärung habe ich bisher leider keine. :(

    ww
     
  3. This

    This Thread Starter MacUser Mitglied

    Beiträge:
    10
    Zustimmungen:
    0
    Registriert seit:
    13.05.2005
    Guten Abend

    Nun ja ... ich kann dieses Geräusch beschreieben. Es ist wie ein Tonteil aus dem nachfolgenden Clip - nur 1000mal (nöö nid ganz) lauter!
    Aha... das könnte es sein (!) : bei ausschalten der Tonspur-Clipfolge ist dieses Geräusch nicht mehr anzutreffen!
    Nur ist es ja doch sehr komisch, das ein solches Geräusch entstehen kann...

    Besten Dank für Ihre Mithilfe =)

    T#
     
Die Seite wird geladen...
Ähnliche Themen - iMovie Ton zwischen Forum Datum
IMovie 11 kein Ton nach Update Digital Video 17.06.2012
Ton in iMovie ok, in iDVD teilweise verschoben bzw. fehlt Digital Video 20.10.2011
plötzlich kein Ton mehr in iMovie 9.0.1 Digital Video 18.01.2011
Ton und Video in iMovie noch Export nicht mehr Synchron Digital Video 12.01.2011
imovie 11 und elgato turbo hd ton probleme Digital Video 02.01.2011

Diese Seite empfehlen