Immer noch Problem mit Fonera

Diskutiere mit über: Immer noch Problem mit Fonera im Internet- und Netzwerk-Hardware Forum

  1. TH-SH

    TH-SH Thread Starter MacUser Mitglied

    Beiträge:
    501
    Zustimmungen:
    3
    Registriert seit:
    18.09.2004
    Hallo Freunde,

    ich habe seit Anfang Dezember so einen Fonera Accesspunkt. Die grundsätzliche Einrichtung klappte auch ganz gut (per Ethernetkabel vom PB aus direkt gekoppelt). Eine Einwahl per offenem Zugang (FON_AP) ist möglich. Jedoch komme ich nicht in das private Netz.

    Ich habe bei Guggel gesucht und hunderte von gleichen Problemstellungen gelesen sowie deren (angebliche) Lösung. Ebenso bei der Suche hier im Forum. Alle Tips laufen auf wenige Punkte hinaus. Diese alle habe ich ausprobiert - doch es half nichts: Ich komme per Funk nicht ins private Netz. Die Fehlermeldungen sind: Verschlüsselung wird nicht unterstützt / Passwort falsch (es ist jedoch richtig).

    Hat noch jemand einen Tips für mich, die noch nicht überall gennant wurden?

    Das Teil mit Antenne: Modell FON 2100A/B/C
    Der Mac: Powerbook G4 667 mit serienmäßiger Airportkarte, Mac OS 10.4.8.

    Außerdem finde ich es saublöd, das ich nicht vom G5 über den Router (24 Port Shinenet) auf den Funkie zugreifen kann.

    Thomas
     
Die Seite wird geladen...
Ähnliche Themen - Immer noch Problem Forum Datum
Geschwindigkeitsunterschied Time Capsule USA / D noch immer da? Internet- und Netzwerk-Hardware 22.01.2009
Immer noch kein DWL-122 treiber für Tiger!!!!! Internet- und Netzwerk-Hardware 03.09.2005
Netzwerk hängt (immer noch)?!? Internet- und Netzwerk-Hardware 17.05.2005
LAN mit Mac und PC über AirPort Station - ich peil es immer noch nicht Internet- und Netzwerk-Hardware 21.01.2005
immer noch keine Verbindung zum Router Internet- und Netzwerk-Hardware 09.01.2005

Diese Seite empfehlen

Benutzerdefinierte Suche