Immer die gleiche S...! iMac fährt nicht hoch...

Diskutiere mit über: Immer die gleiche S...! iMac fährt nicht hoch... im iMac, Mac Mini Forum

  1. mysland

    mysland Thread Starter MacUser Mitglied

    Beiträge:
    229
    Zustimmungen:
    2
    Registriert seit:
    24.03.2004
    hallo!

    bin heute nach einer 2 1/2 tage abwesenheit wieder nach hause gekommen und habe meinen imac g5 angestellt.

    leider ist er mal wieder nicht hochgefahren, sondern blieb bei dem "apfel"-bildschirm stehen und nach 30 sekunden ist der lüfter mit lautem getose angesprungen.
    das ist nicht das erste mal. ich hatte es schon dreimal, dass, wenn er einige zeit nicht in betrieb ist, das oben genannte problem auftritt.
    vom apple-support wurde mir beim erstenmal gesagt, dass ich osx neu aufspielen sollte. habe ich gemacht, und siehe da - es hat wieder funktioniert (nachdem ich gerade so alle daten sichern konnte). beimm zweiten mal hat es auch so funktioniert. beim dritten mal, musste ich mir schon eine externe platte ausleihen, damit keine daten verloren gehen. zugleich habe ich den tiger aufgespielt und gehofft, dass damit alles besser sein würde.

    nix da!!!! heute wieder die gleiche sch...! es liegt also nicht am betriebssystem, oder!?
    die sache ist, wenn ich tiger jetzt nochmal raufspielen will (was ich nicht will - da ich keine möglichkeite habe, die datenmenge nochmals zu sichern), erkennt er keien festplatte, auf der es aufgespielt werden könnte. im festplattendienstprogramm wird eine erkannt, aber mit einem mir nicht bekannten namen (disk0s3 - oder so etwas)!

    was könnte das sein??? bitte helft mir doch!
     
  2. mysland

    mysland Thread Starter MacUser Mitglied

    Beiträge:
    229
    Zustimmungen:
    2
    Registriert seit:
    24.03.2004
    hat keiner einen tipp??? bitte...!
     
  3. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.119
    Zustimmungen:
    22
    Registriert seit:
    27.05.2004
    Schon mal einen Hardwaretest (von CD) gemacht?
     
  4. mysland

    mysland Thread Starter MacUser Mitglied

    Beiträge:
    229
    Zustimmungen:
    2
    Registriert seit:
    24.03.2004
    ja, habe ich gemacht! damals hat er keine fehler angezeigt. und jetzt zeigt er den folgenden fehlercode:

    2STF/8/3: S-ATA Bus 0 - Master

    Ich fürchte, dass das die Festplatte ist, richtig!?! Kann ich die Daten noch irgendwie retten? Wie kann soetwas passieren, obwohl er nicht im betrieb war?

    bitee sagt mir, dass es nicht so schlimm ist :(
     
  5. MacGyver0

    MacGyver0 MacUser Mitglied

    Beiträge:
    188
    Zustimmungen:
    1
    Registriert seit:
    06.03.2005
    Baue eine neue Platte ei. Dan brauchst du einen S ATA adapter ide für ein Externes Laufwerk.
     
Die Seite wird geladen...
Ähnliche Themen - Immer gleiche iMac Forum Datum
seit macOS Sierra-Update stürzt iMac immer wieder ab und startet nicht mehr iMac, Mac Mini 23.11.2016
Bekomme immer unerwünschte Webseiten iMac, Mac Mini 31.10.2016
iMac 27" Late 2012 startet nicht immer iMac, Mac Mini 16.10.2016
iMac A1207 (2006) Wird wirklich immer die originale DVD zur Re-Installation benötigt? iMac, Mac Mini 11.09.2016
iMac mid 2011 27" spinnt.. immer öfter... iMac, Mac Mini 05.08.2016

Diese Seite empfehlen

Benutzerdefinierte Suche